Skocz do zawartości

VeGooooo

Użytkownik
  • Liczba zawartości

    38
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O VeGooooo

  • Tytuł
    Amator

Ostatnie wizyty

391491 wyświetleń profilu
  1. Ram -Crucial DDR4 Ballistix Sport 2x8GB. Podkręcałem go przez bios, ustawiłem profil1 i automatycznie ustawiło 3000mhz oraz napięcie 1,35V. Do tego wydaję mi się, że mogłem niepotrzebnie z vcore SOC mieszać, bo to też odpowiada za ramy z tego co się orientuje. Po ustawieniu vcore na +0,300v uzyskałem napięcie 1,38v na CPU i narazie nie scrashowało. Screeny robiłem przez telefon i za duże są żeby je tu zuploadować, więc dodałem na stronkę. https://ibb.co/Zmtx5Wn https://ibb.co/3pcqrt7 https://ibb.co/283H58X
  2. "Naprawiłem" te limity EDC (jest 70-90% [wyłączyłem boost performance w biosie i zmieniłem tryb zasilania z amd ryzen balanced na zrównoważony]). Były dalej duże ściny, myślę, że z powodu "zmniejszenia taktowania" procesora, bo miałem 3200mhz stałe zamiast boostowania się do 3600~. Następnie zrobiłem oc procesora(pierwszy meczyk i aż w szoku byłem, że tak ładnie chodzi. Tylko, że zrobiło crash systemu po jakiejś godzinie), temperatury w normie, nie przewyższają 60stopni, tylko coś mi nie pasuję z napięciami. W biosie pokazuję 1,35v, a w Hw info 1,1v, wrzucę screena. Wiecie może o co chodzi? Hw
  3. Witam, od dłuższego czasu borykam się z mikro ścinkami w csie(im dłużej gram tym są większe) Gra zamiast sprawiać przyjemność potrafi poważnie podnieść ciśnienie. Spędziłem wiele godzin na czytaniu for, różnych problemów ludzi itp, ale nie znalazłem nic co mogłoby mi pomóc. Czasami jak odpale kompa zagram jeden meczyk to jest wszystko pięknie, problemy zaczynają się w drugim meczu, a czasami już w pierwszym. Specyfikacja komputera: Procesor -AMD Ryzen 5 1600 AF -Płyta głowna -Gigabyte B450M DS3H -Ram -Crucial DDR4 Ballistix Sport 2x8GB (taktowanie podkręcone do 3000Mhz/1.35v)
  4. Zasilacz mam nowy, ma 2 miechy Mam jeszcze monitor 144hz. Możliwe jest to, że karta graficzna "nie wyrabia"? Niby mam te 144fpsy w grze, ale sam nie wiem już jaki może być problem. SSD jest dużo lepszy niż HDD, ale jakiś drastycznych różnic w grze nie zauważyłem Jeszcze loss mi skacze 1-3% Pomoże ktoś? Może porobić jakieś testy na jakichś programach i dać do wglądu? ;(
  5. Wymieniłem dysk na SSD, wgrałem windowsa od nowa i csa, ale nie pomogło. Zauważyłem, że gdy mam włączone w Opcjach Zasilania plan na wysoką wydajność to jest źle, a jak zmienie na zrównoważony to już lepiej, ale dalej ścina
  6. No to było by świetnie, bo to już się robi uciążliwe. Dam znać jak zamontuje. Będzie wtorek-czwartek
  7. https://www.x-kom.pl/p/447870-dysk-ssd-crucial-240gb-25-sata-ssd-bx500.html ten wystarczy? Może macie jakieś ciekawe dyski na propozycje ps. Czy ten lepszy? https://allegro.pl/oferta/dysk-ssd-goodram-cx400-256gb-sata3-550-490-mb-s-7688720933 nvm, już zamówiłem
  8. Ok, to kupie SSD. Tylko mam pytanie. Wystarczy, że ten SSD podepnę, czy muszę np Csa zainstalować na nim? ps. ogólnie próbowałeem też OC procka zrobić, tylko za każdym razem przy testach na prime95 lub OCCT7 mi wywalało black lub blue screena, a na ryzen masterze test przechodził. Może ten dysk też miał na to wpływ? Jak sądzicie?
  9. Co mógłbym z tym zrobić? Może windowsa wgrać innego? Jeśli to głowica to musiałbym dysk wymienić? Bo nie wiem za bardzo jak to funkcjonuje
  10. Ogólnie zdiagnozowałem chyba główny problem. Miałem ustawione 59hz w ustawieniach windowsa, a w grze 144hz, zmieniłem to. Zagrałem jeden mecz i już było dużo lepiej, ale jednak dalej ścinało. Później tak jak napisałeś wróciłem do bazowych ustawień RAMu, ale żadnej różnicy. Nie ma płynności.
  11. Właśnie już wcześniej, dlatego z tym biosem kombinowałem, ale nie pomogło
  12. Witam, Od jakiegoś czasu mam duże ściny w Csie i nie mogę za bardzo zdiagnozować problemu. Po za tym jestem w tym trochę zielony, więc nie ma co się dziwić, dlatego piszę tu do Was. Może zacznę od sprzętu: -Procesor -AMD Ryzen 5 1600 AF -Płyta głowna -Gigabyte B450M DS3H -Ram -Crucial DDR4 Ballistix Sport 2x8GB (taktowanie podkręcone do 3000Mhz/1.35v) -Grafika -Gigabyte Radeon RX 560 gaming oc 2g -Zasilacz -SeaSonic S12III 500w -brak dodatkowego chłodzenia Wygląda to tak, że odpale csa i przez chwilę jest wszystko ok, a po czasie zaczyna wszystko mulić (czasami po 5 minutach gran
×
×
  • Dodaj nową pozycję...