Skocz do zawartości

hwk555

Użytkownik
  • Liczba zawartości

    56
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O hwk555

  • Tytuł
    Amator

Ostatnie wizyty

1579525 wyświetleń profilu
  1. Wszystkie sterowniki zaktualizowane. Wszystkie ustawienia PC typu taktowania standardowe. Sytuacja: 3x grałem w BFV po ok. 1h - zero problemów. Odpaliłem Fallout 76 - po 30 sekundach zawieszony pc i konieczny restart odpaliłem 3x skyrim - 1 raz po 15 minutach, drugi raz po ok 30 min i 3 raz po ok. godzinie zawieszony pc i konieczny restart uruchomiłem TESO - ok 1-2 min i zawieszony pc + konieczny restart. Ram ok - sprawdzony memtestem i podmiana. Może to walnięty SSD, na którym stoi system, a ssd na którym są gry jest ok. Możliwe? Aktual
  2. Panowie, dopiero co napisałem, że mam nowy zasilacz 600w od silentium, zmieniłem również płytę i procesor. Furmark przechodzi bez najmniejszego problemu. To możliwe, że karta jest padnięta, a przechodzi furmark i problem tylko w grach? ram ok sprawdzany memtestem. Ekran robi się czarny, słychać charakterystyczny dźwięk i trzeba zresetować pc.
  3. Napisałem poprzednio, że zmieniłem zasilacz. Szkoda tylko, że nie na jaki. Siedzi obecnie SilentiumPC Vero L3 600W. Włóżmy pomiędzy bajki te kwestie zasilacza. 6 letni korsarz 450w z plusem działał identycznie jak nowe vero.
  4. Niestety nic nie pomaga. Zmieniłem płytę na msi z490 a-pro procesor zmieniony na i5 10600kf nadal to samo... ręce mi już opadają. zmieniłem procesor, zasilacz i płytę.
  5. Na pewno będę sprzedawać. Możemy sie wymienić na priv telefonami i dogadać cenę, jeżeli jest Pan zainteresowany
  6. witam, Nie wiem w jaki sposób, ale uszkodziła się moja płyta główna. W związku z tym planuje kupić nowa, a do niej procesor. Kupno czegoś nowego i sensownego pod moje i7 to koszt ok 500zl wiec chyba jest to raczej mało sensowny interes. Wydaje mi się, ze lepiej dołożyć, sprzedać i7 i kupić całość. karta: rx5600xt ram: 2x8gb gskill 3100 zasilacz: silentium PC vero l3 600w mam dostępny od reki u znajomego zestaw i5 10600kf (z k zrezygnowałem bo nie potrzebuje zintegrowanej karty) + msi z490 a-pro za 1470zl czy to będzie dobra opcja czy tez polecacie mi inne r
  7. Dzień dobry, pc: i7 7700k ustawiony na 4000mhz rx5600xt po undervoltingu na 922 ram 2x8gb odpalony na 2100mhz zamiast 3000 zasilacz corsair vs450w płyta sus z270p problem jest następujący: ciągłe zawieszanie PC podczas gier. Pomyślałem, że winny jest zasilacz, więc zanim zakupie nowy zszedłem z i7 z taktowań z 4900 na 4000, a na karcie zrezygnowałem z OC i zrobiłem dodatkowo undervolting. Zszedłem też z taktowań kart. Niestety gry cały czas się zawieszają. Od nowszych do nawet starych jak skyrim czy titanfall 2 gdzie karta na uber ustawieniach nie
  8. Wyłączony monitoring Afterburnera, po prawidłowym wpięciu ramu: https://imgur.com/a/shzd6iz zauważyłem, że np. w Wiedźminie 3 nigdy chyba nie chodzi np na 90 czy 99%, zawsze mniej https://imgur.com/a/Y6B8D1b
  9. Jak dlugo ma lecieć test? Jakieś logi mam tu wkleić czy coś? bo po zakończeniu testu nic się nie wyświetla wstawiam screena jak to wyglada https://imgur.com/a/G3uAatc EDIT: https://imgur.com/a/XGyZ5vA (zauwazylem ze pokazuje 8gb ram, przepinałem dzis wszystko zeby sprawdzic co i jak wiec pewnie jedna kosc zle wpieta, zaraz dopne i wrzuce wyniki ponownie) EDIT2: po dopięciu ramu jak trzeba https://imgur.com/a/u32a7Qi przykład z wiedzmina 3: Mam w porcie ok 100fps. Ustawiam np w nvidii ograniczenie 60fps żeby nie było spadkow i wahań za 100 na 90 i ścin. W efekcie spadki są najczęści
  10. Nie wiem dlaczego poprzedni temat został usunięty, chyba przez jakąś pomyłkę, bo żadnej informacji, ostrzeżenia, ani nic nie otrzymałem, a nadal problem nie został rozwiązany, więc wrzucam ponownie.. Posiadam: mobo: asus z-270prime gpu: gtx 1660Ti Palit dual oc (podkręcony na 2085/7500) cpu: i7 7700k po delidzie aktualnie na 1,25 @4,8 -> (spokojnie mogę uzyskać 4,9, może nawet pójdzie 5.0 ale boje się napięć w okolicach 1,4 - 1,45 więc możecie dać znać czy warto) ram goodram 2x8gb 3000mhz zasilacz corsair vs450 Temperatury są bardzo ok. Gpu po delidzie z dobrym coolerem noctua. G
  11. Posprzątałem i zmieniłem ustawienia tak jak kazaliście - temp z i bez BEZ ZMIAN. Zrobiłem dzisiaj delid swojej i7 i temp na 1,35 @4.9 nie przekraczają 71 w occt/realbench/bf5. jest sens trzymać te 4 dodatkowe wentylatory skoro brak roznicy w temp, a jest sporo głośniej czy oddawać to póki mogę? Zostałby mi cooler z 1 wentylem + 1 wentylator na przodzie na wysokosci dyskow
  12. Był porządek, ale pierwszy raz się bawiłem w wentyle i pełno zabawy z kablami. Jak to ogarnę to posprzątam
  13. Dobry, miałem do tej pory w obudowie tylko cooler noctua na procesorze. Dokupiłem 2x 140mm depcool rf140 oraz corsair sp140. Do tego dodałem dołączany do obudowy cooler na przód. Łącznie doszło 5 wentylatorów, a temperatury zostały takie same.. Zamawiałem przez internet i zastanawiam się czy jest sens je zostawiać, skoro jest głośniej, a różnicy brak. Może ktoś mi rozpisać, w jaki sposób - tzn w jakich miejscach i którą stroną powinny być włożone, żeby był jakiś efekt tego? Czy jest sens montować je łącznie z wkładkami przeciw kurzeniu się (jak zwał tak zwał) czy wyjąć je całko
×
×
  • Dodaj nową pozycję...