Skocz do zawartości

malek360

Użytkownik
  • Liczba zawartości

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O malek360

  • Tytuł
    Nowicjusz

Ostatnie wizyty

695620 wyświetleń profilu
  1. Temat aktualny cena za X470 570zł , zestaw płyta/cpu/ram 1400zł (350zł/600zł/450zł), doszedł zasilacz seasonic g-series g-550 na gwarancji 260zł . Dla zdecydowanych dorzucę obudowę oraz chłodzenie gratis. Wysyłka darmowa kurier DHL.
  2. Karta sprzedana. Pozostało procesor I7 7700K + gratis chłodzenie Gemini m2 800zł , Płyta Asus Strix Z270i Gaming 400zł, G.SKILL 3200MHz 2x16Gb CL16 500zł, Obudowa Cooler Master Elite 120 100zł, Gigabyte X470 Aorus Gaming 7 Wi-Fi 600zł . W zestawie taniej
  3. Aktualne doszła grafika 1050 2Gb od Msi 350zł, zestaw sprzedawany na części brak zasilacza. Procesor Ryzen sprzedany.
  4. Aktualne. Płyta w dół 600zł, zestaw 1700zł
  5. Witam Posiadam na sprzedaż pozostałości po starych jednostkach. Zestaw: -Intel i7 7700k stan bdb, nie podkręcany(mała obudowa itx) nie był skalpowany temperatury trzyma w normie -Płyta Asus STRIX Z270i Gaming stan bdb świetna płyta w zestawie tylko backplate oraz anteny wifi (śrubki m2 wszystko jest) brak pudełka i papierków -Pamięć G.SKILL RipjawsV 32GB Black [2x16GB 3200MHz DDR4 CL16 -Zasilacz Evga 600W 80+ -Obudowa Cooler Master Elite 120 -Chłodzenie cooler master gemini m4 Cena jaka mnie interesuje za zestaw to 1900zł -Płyta główna Gigab
  6. Witam potrzebuję zrobić raid 1 z dwóch dysków WD red 4tb każdy i zainstalować system w10 na adacie 8200 M2, problem polega na tym, że konfiguruję raida z 2 dysków i ssd M2 widzi jako offline. Po załadowaniu sterowników raid w oknie instalacji pojawia się komunikat, że nie mogę zainstalować na tym M2 systemu ponieważ nie ma z niego rozruchu. Spotkał się ktoś z takim problemem ewentualnie może coś źle robię tworząc macierz .
×
×
  • Dodaj nową pozycję...