Skocz do zawartości

mistela222

Użytkownik
  • Liczba zawartości

    625
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez mistela222

  1. aida 64 też pokazuje 1.08V. Wszystko tylko ryzen master 1.175V. Nie znalazłem nigdzie info jak to jest, czy vcore może być niższy niż core vid.
  2. Też właśnie mi się tak zdaje, że mimo ustawień w biosie "bierze sobie" ile potrzebuje. Nawet jeśli ryzen master pokazuje vid to wychodziłoby, że v core jest mniejsze. Z kolei przy nastawieniu 1.175V w bios (1.184 - 1.2V) - i zegarze 4.4GHz temperatury np. w r20 są o około 7- 8 stopni wyższe. Wychodzi, że musi brać mimo wszystko mniej przy nastawie 1.08V 7-8 stopni przy -0.025????
  3. W biosie mam ustawione 1.065V , w biosie pokazuje 1.08V. cpu-z, hw info i occt jest 1.08V a ryzen master 1,17V. Ryzen master pokazuje core VID a nie vcore. Tak wyczytałem na reddit. https://www.reddit.com/r/Amd/comments/d7jgjf/ryzen_master_voltages/ Na 1.2V robi mi 4,4 GHz a w ryzen master też pokazuje 1,175 Te 4.2 na 1.08V jeszcze do końca niesprawdzone. Na razie tylko godzina occt i godzinkę przeleciał r20.
  4. Przy "sztywnych" nastawach jest chłodniej i ciszej dlatego bawię się napięciami ale dziwi mnie jedna sprawa. Przy ustawieniu 4,2GHz przy 1.08V mam różne cyfry napięcia. HW Info i CPU-Z pokazują to samo a ryzen master co innego. O ile przy 4.4GHz te wartości są zbliżone we wszystkich programach (bios -1,175V Cpu-z od 1,184 do 1.2, Hw info tak samo), tak przy 4.2GHz ryzen master pokazuje 1,17V a reszta 1.08V.) Wszystko ta foto. Nie potrzebuję do mojej karty mocy więc chciałbym zostawić 4.2.
  5. Problem polega na innych wartościach w zapisie przy tym samym profilu xmp na różnych procesorach. Zapis z r5 2600 vs 3600. Zapis z ryzenem 2600 dużo lepszy. O co może chodzić? Tutaj wyniki bardziej zbliżone odczyt/zapis. Możliwe, że aida coś świruje?
  6. Co powiecie na test stress cpu i fpu w aida 64? Chodzi czy dobrze błędy wychwytuje (z Waszego doświadczenia)?
  7. Dzięki bardzo za cenną nic niewnoszącą do tematu radę .
  8. Nie bardzo śledziłem temat ale to chyba normalne z tego co pamiętam, że na 3600 na stocku bujał się voltaż do 1.4? U mnie 0.9xx do 1.4V
  9. Na razie ustawiłem 1.2v podbija mi czasami do 1.24v max, idzie na 4.4GHz. Oczywiście żadna stabilność tylko cinebench r20 na 5 minut. Jedno pytanie jak w bios chcę ustawić x45 to mi się na czerwono świeci (45) na 44 już nie. b450 tomahawk (bez max) o co chodzi? Temp. w cinebench ok 70.
  10. Też noszę się z takim zamiarem. Jest możliwość przed zakupem sprawdzić jakoś po numerach czy jakoś tak i czy sprzedający ewentualnie podałby taką informacje?
  11. @up. Dokładnie tak, miałem to samo. I zbliżone problemy co autor.
  12. Podobne problemy miałem. U mnie winą był niestabilny ram. Tyle,że wszystkie testy pamięci wychodziły OK. (memtest86, aida i co tam jeszcze się dało). Ustawiłem wszystkie timingi zgodnie z Ryzen Dram calkulatorem i jest w porządku. Ja bym spróbował na jednej kości popracować potem zmienić na drugą ewentualnie pożyczyć od kogoś ram i zobaczyć na innym.
  13. Sprawdź w panelu nVidia - konfigurowanie wielu monitorów.
  14. Zrobiłem szybki test, monitor iiyama podłączony przez DVI a HDMI różnica jest. Różnice podobne do opisywanych przez Ciebie. Morze być jak pisze @worm - różnica łącz.
  15. Seria serii nierówna, nawet bywa, że monitor monitorowi nierówny. W specyfikacji jest różnica w kontraście dynamicznym ale to jest trochę marketingowy bełkot, ważniejszy jest kontrast statyczny, który jest identyczny w obydwóch. Też kupiłem kiedyś iiyame i interesowałem się tematem swego czasu. Z tego co pamiętam ludzie mówili, że między B1 a B3 bywają różnice. Ale o co tam chodziło już nie pamiętam. Jak masz możliwość i jesteś niezadowolona to zwróć i spróbuj wziąć jeszcze raz taki sam, najwyżej znów go zwrócisz. Jak tego nie zrobisz będziesz miała pretensje sama do siebie.
  16. W jednym z tematów (na temat podkręcania) pewien użytkownik tego forum "wrzucił" taki link bojąc się o degradacje Ryzenów przy zbyt wysokim napięciu. https://www.reddit.com/r/overclocking/comments/amtnt4/ryzen_generation_2_safeunsafe_voltages_tested/
  17. @janek20 .Fakt, problemu nie znałem i źle zrozumiałem pytanie. Zastanawia mnie tylko czy problem dotyczy tylko ryzenów?
  18. Ha, ha, ha, Ryzeny tak mają, że akurat o 19 spada im wydajność. Na moje to w tle coś robi. Sprawdź w menadżerze jak kokosnh radzi.
  19. Czyli możesz próbować z tą anteną. Zależy jaki sygnał masz jak przelaczysz na 1800, 2100 lub 2600 ale na pewno poprawi.
  20. Jak zmieniasz pasmo to zawsze ściąga z tego samego nadajnika? https://www.cybertech.com.pl/p173,antena-dualna-lte-a-4g-17dbi-mimo-1800-2600mhz.html To jest dobra kierunkowa antena. Niekoniecznie z najbliższego musisz mieć najszybszy net. Dużo zależy od terenu co masz "po drodze". Z anteną możesz postarać się o agregacje pasm. Nie zawsze to wychodzi na zdrowie. U mnie nie.
×
×
  • Dodaj nową pozycję...