Skocz do zawartości

Pafanx

Użytkownik
  • Liczba zawartości

    71
  • Rejestracja

  • Ostatnia wizyta

Reputacja

4 Neutralny

O Pafanx

  • Tytuł
    Amator

Ostatnie wizyty

3719135 wyświetleń profilu
  1. Tutaj zrzut z dysku scticte systemowego, dwa pozostałe dyski są spięte w RAID i służą głównie do przechowywania gier faktycznie zauważyłem że jeden dysk jest w złej kondycji Pozostałe dyski(niesystemowe):
  2. Nie więcej niż 15 sekund testu(prime95, small data set): Zauważyłem też, że po wyłączeniu stress testu niemalże po sekundzie temperatura CPU wraca spowrotem do normalnej temperatury, a właściwie to nawet jest sporo od niej niższa:
  3. Czy masz może jakaś sugestie jak w takim razie ten temat "ugryźć"? Wentylatory kręcą się jak oszalałe, zarówno po odpaleniu occt jak i prime Ja już nie mam pomysłu.... Wysłane z mojego ONEPLUS A6003 przy użyciu Tapatalka
  4. W BIOS-ie jest 32-25st. Procesor nie jest ze mną od nowości, raczej nie był delidowany, silikon i ihs wygląda na stan fabryczny, natomiast nie mam stuprocentowej pewności. Mam go około półtorej roku. Najgorsze, że nie jestem w stanie wskazać, od kiedy usterka wystepuje- wyszło dopiero dzisiaj przy testowaniu,wcześniej nie używałem na nim żadnych obciążających aplikacji. Oczywiście jedynie po odkupieniu go półtorej roku temu- wtedy osiągał max 77 stopni Wysłane z mojego ONEPLUS A6003 przy użyciu Tapatalka Dodam jeszcze, że po rozpoczęciu stress testu procesor przez jakieś dwie trzy mi
  5. Wszystko tak, jak w temacie.. Procesor daje takie same temperatury zarówno w occt jak i w HWmonitor. Jeden, dwa rdzenie mają 100stopni, natomiast reszta 85-95. W idle cpu ma około 40 stopni niżej reszta informacji, proszę o poradę, co jeszcze mógłbym zrobić... 1.Konfiguracja komputera: MSI Z270 Tomahawk, I7 6700k, Zasilacz CoolerMaster 550W Bronze, EVGA GTX 1070,Pamięć RAM- HyperX Predator 2x8GB 3200 cl16, G.Skill Ripjaws 2x8GB 3400 cl18, natomiast wszystkie pamięci są ustawione po parametrach HyperX, Phanteks Eclipse P300, chłodzenie Fera 2 z wentylatorami po obu stronach radiatora
  6. A no tak, że zamierzam ją odsprzedać, punktując wszystkie jej wady(czyli na obecną chwilę brak termopadów). Ktoś bardziej doświadczony ode mnie odkupiłby ją poniżej ogólnej ceny i zajął się nią, jak należy. Gdybym chciał kogoś, jak to ująłeś "zrobić w wała" to brałbym za nią 100 czy nawet 120% ceny, za którą ją kupiłem pisząc, że stan igła .Sam jeszcze nie podjąłem decyzji, co zrobię, wywaliłem ponad 3 dyszki na termopady, zużyłem wszystkie, i jak teraz myślę, że miałbym spróbować tego jeszcze raz, wydając więcej i wciąż nie mając gwarancji,że mi się to uda, średnio mi się chce inwestować w ni
  7. Wiem, że warto zapytać przed, ale szczerze zakupiłem tę kartę pod wpływem impulsu Ogólnie nie mogę w necie dotrzeć do informacji, jakiej grubości termopady będą mi potrzebne do karty. Rozbierając ją zauważyłem, że praktycznie każdy termopad miał inną grubość, gdzie te na pamięciach wokół GPU były najcieńsze, a najgrubszy był między backplate a PCB, pod GPU. Czy bylibyście w stanie mi z tym pomóc?
  8. Sugerując się linkami, wszystko wygląda tak, jak wyglądać powinno. Chodzi mi tylko i wyłącznie właśnie o te wentylatory.Niepokojące jest to, że pierwsza strona po wpisaniu tej marki to właśnie ali oraz inne oferujące tzw "chiński bubel".. Kurcze, przyznam szczerze że pod wpływem emocji niepotrzxebnie straciłem tyle pieniędzy na to coś, ale cóż, będzie nauczka na przyszłość. Chciałem też sam wymienić pastę oraz termopady i skończyło się na tym, że aktualnie moje gpu w desktopie trzyma 35 stopni natomiast po odpaleniu przykładowo furmarka po kilkudziesięciu sekundach grzeje się do 85 stopn
  9. Witam wszystkich, jakiś tydzień temu kupiłem na allegro używkę rx 570 po okazyjnej cenie. Karta nie ma naklejek aorusa na wentylatorach, co na samym początku mnie zaniepokoiło, ale nie przejąłem się tym jakoś bardzo mocno. Ogólnie pod względem wydajności jest tak, jak być powinno- tylko problemem są temperatury. Karta osiąga około 78 stopni przy grze w W3 na ustawieniach uber w FHD, bez żadnego oc. Po UV o 125 mV temperatura spada do 74-75 stopni. Przy takiej temperaturze wentylatory kręcą się na między 60 a 80% swojej mocy.Jest to nieznośnie głośne i irytujące. Próbując coś zdziałać, postan
  10. Ok, to już jakoś sobie poradzę. Dziękuje za pomoc. Proszę o zamknięcie tematu
  11. Tryb systemu BIOS- Starsza wersja. W takim razie jak teraz to zrobić? włączyć fast boot i zbootować od razu pena, instalując system od nowa?
  12. Próbowałem ręcznie ustawić wszystko tak, jak w profilu XMP, również napięcie. Podbijałem je też, ale nieznacznie (1,365V max). Spróbuje dzisiaj zrobić to samo, tylko zostawić timingi na auto. Będę edytował posta po pracy. RAM wystartował na 3000 po przełożeniu do slota 2. Pozostaje kwestia Fast boot
  13. Witam. Dzisiaj doszły do mnie wszystkie części do odświeżenia PC, czyli w.w płyta, R3 1200, oraz ram od Adaty- Spectrx d41 8gb 3000MHx 16-18-18. Wszystko na razie śmiga świetnie, jednak są trzy rzeczy, które nie dają mi spokoju RAM pracuje na 2660 MHz, zamiast na pudełkowym 3000. Zarówno odpalenie z XPM, jak i wpisanie ręcznie powoduje, że komputer pare razy się uruchamia, gaśnie, w końcu odpala i w UEFI wartości ramu faktycznie są takie jak ustawione, jednak gdy odpalę CPU-z, to widzę wciąż 2660 MHz i inne timingi. Update BIOS-u nie przyniósł rezultatów... Druga sprawa, to fast boot. Gdy je
  14. Zaktualizowane o linki do allegro https://allegro.pl/kingston-kvr1333d3n9-4g-x2-low-profile-i7672898894.html https://allegro.pl/intel-pentium-g3420-1150-i7672894112.html https://allegro.pl/kingston-kvr1333d3n9-2gb-i7672902813.html
  15. Witam. Na wstępie oznajmiam, że powód sprzedaży podzespołów jest taki, iż zbieram na ryzena+płytę+ram Jak w temacie. Ram siedział u mnie trochę czasu ale wciąż wygląda jak nowy i tak też działa Model to KINGSTON KVR 1333D3N9- dwie kości nisko profilowe po 4GB oraz jedna normalna 2 GB Druga kość 2 GB(również normalna) to KINGSTON KVR 1333D3N9K2 Cena: 4GB- 65zł+kw 2GB- 30zł+kw Teraz przejdźmy do procesora- Pentium G3420 na LGA 1150- kupiłem go maks 2 tygodnie temu na allegro, uznałem, że jest mi zbyteczny bo Phenom II x4 955 którego miałem dotychczas spisywał się równie dobrze, a nawet lepie
×
×
  • Dodaj nową pozycję...