Skocz do zawartości

zingo49

Użytkownik
  • Liczba zawartości

    24
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O zingo49

  • Tytuł
    Nowicjusz
  • Urodziny 14 Kwietnia

Informacje

  • Płeć:
    Mężczyzna

Ostatnie wizyty

2561334 wyświetleń profilu
  1. Dzięki za podpowiedź, pomogło. Okazało się że jakimś cudem zmienił się IP kamery pomimo tego że DHCP było wyłączone.
  2. Witam. Mam mały problem. Posiadam monitoring składający się z dwóch kamer Hik Vision HWI-B121H oraz rejestrator HWN-4108MH. Monitoring działał bez zarzutów. Zrobiłem również dostęp zdalny przez HikConnect. Nagle z dnia na dzień jedna kamera przestała nagrywać obraz na dysk oraz nie pokazuje obrazu w rejestratorze. Status w ustawieniach pokazuje Problem z siecią. Obraz z kamery mam tylko zdalny. Czy problem może być w kablu (obecnie nie mam jak podpiąć innego kabla)? Bo dziwna jest dla mnie sytuacja że podgląd na żywo zdalny jest zaś na rejestratorze nie ma. Wszystko jest skonfigurowane poprawn
  3. Panowie, ponawiam pytanie. Kupiłem nowy dysk, zainstalowałem system i wszystko szło gładko. Kiedy instalacja się skończyla i laptop się zrestartował zaczęły się problemy. Albo zawiesza się na początku na logo Packard Bell (logo w połowie wtedy ucięte), albo uruchomi się normalnie i zawiesi się na ładowaniu systemu, albo system się uruchomi i zawiesi się po chwili. Macie jakieś pomysły co może być nie tak? Ja podejrzewam jakiś problem z odczytem danych z dysku. Dysk jest sprawny bo sprawdziłem. Laptop ma dodatkową kieszeń na drugi dysk ale przełożenie nie pomogło.
  4. Bateria została wymieniona na nową wraz z tym zasilaczem za słabym.
  5. A coś byś podejrzewał? Bo sprawa o tyle dziwna że teraz bez podłączonej ładowarki normalnie się uruchomił, już sam nie wiem co mam o tym sprzęcie myśleć.
  6. Zauważyłem również że laptop gdy nie jest podłączony pod ładowarkę to nie chce wystartować, a na ładowarce podłączonej nie ma problemu. Ale jak się uruchomi na ładowarce i odłączę to działa niby normalnie. To przez ten dysk czy coś jeszcze może dolegać? Dodam że próbowałem uruchomić bez dysku i ta sama sytuacja. Bez ładowarki się zawiesił na samym początku a na podłączonej ładowarce wystartował do momentu błędu o braku dysku.
  7. Ok, w takim razie dziękuję za pomoc
  8. Tak myślałem właśnie, kopii nie muszę robić bo jest czysty system. Pytanie tylko takie czy to mogło powodować to że laptop się nie uruchamiał?
  9. Nie tyle że się resetuje tylko się zawiesza. Teraz kiedy udało mi się uruchomić skanuje na bad sektory programem HD Tune, i w zakładce Health mam błąd (C4) Reallocated Event Count. Z tego co przeczytałem powinienem wyzerować dysk. Czy to może mieć wpływ na te zawieszanie się laptopa? Bo odkąd się uruchomił to chodzi już 2 godzinki i żadnej zawiechy. Menadżer zadań pokazuje zuzycie dysku 100% i lekkie przycinki w działaniu są ale dosłownie sekundowe.
  10. Witam wszystkich, znajomy dał mi swojego laptopa ponieważ mu się nie włącza albo jak się uruchamia to się zawiesza. Na początku okazało się że serwis komputerowy dobrał mu za słabą ładowarkę, w wyniku czego ładowarka się grzała i przy wtyczce do kontaktu się stopiła. Kupiłem nową, odpowiednią do laptopa zgodnie z naklejką na spodzie laptopa. I takie pytanie z mojej strony czy za słaby zasilacz mógł uszkodzić płytę główną? Objawy są takie że laptop chodzi bo słychać, ale dopiero po kilku razach uruchomienia pojawia się obraz, i zawiesza się na logo Windowsa po czym gaśnie ekran ale laptop chodz
  11. Odpalałem ubuntu Live i niestety dysk niewidoczny również tam.
  12. Witam, chciałbym się dowiedzieć czy można odzyskać dane z dysku który jest niewidoczny w BIOS? Dysk najprawdopodobniej jest uszkodzony ponieważ jakiś czas temu po wykonaniu SMART pokazał błędy. Po włączeniu laptopa czuć że dysk chodzi ale jest niewidoczny w BIOS, systemie i w innym laptopie również.
  13. Aha, czyli nie obejdzie się bez kupna dwóch odpowiednich urządzeniach? A mógłbyś podlinkować przykłady takich urządzeń?
×
×
  • Dodaj nową pozycję...