Skocz do zawartości

Krzyzak

Użytkownik
  • Liczba zawartości

    487
  • Rejestracja

  • Ostatnia wizyta

Reputacja

114 Świetny

O Krzyzak

  • Tytuł
    Gaduła
  • Urodziny 30.12.1994

Informacje

  • Płeć:
    Mężczyzna

Ostatnie wizyty

6053808 wyświetleń profilu
  1. https://www.x-kom.pl/p/580569-obudowa-do-komputera-phanteks-eclipse-p500a.html Spełnia większość kryteriów.
  2. Nic nie zmieniałem. Tylko zaktualizowałem bios. Mimo, że nie piszę nic o naprawie WHEA a jedynie o wsparciu SAM to błędy WHEA już nie występują. Czytałem na wielu forach, niemieckich, angielskich o problemach. Wiele ludzi potwierdzało występowanie podobnych problemów. Aktualizacja BIOS naprawiła ten problem. Jednak testów Prime 95 nie przechodzi procesor. OCCT z Linpackiem przechodzi bez problemu bez żadnych błędów - gdzie wcześniej po parunastu sekundach sypało błędami. Temperatury z chłodzeniem Dark Rock 3 pro są bardzo wysokie... około 92-95 stopni przy pełnym obciążeniu. Na pewno muszą jes
  3. Jest wiele osób, którzy kochają gry jednak nie znają się kompletnie na komputerach. Jest wiele osób co sobie ludzi siąść przed telewizorem po pracy i zrelaksować się wieczorem. Jest wiele RÓŻNYCH ludzi. Każdy ma swoje własne upodobania. Dlatego zarówno rynek PC jak i rynek konsol ma się dobrze. Do przeglądania Internetu wystarczy zwykły laptop. Znam bardzo dużo takich ludzi. Nie widzę sensu negowania jakiegokolwiek rozwiązania. Każdy ma swoje upodobania i na tym polecam zaprzestać argumentowanie wyższości PC nad konsolami czy odwrotnie. Nie zapominajmy również o ludziach, którzy mają zarówno P
  4. Ewidentna pomyłka - dlatego wstawiłem dokładne zdjęcia produktu - zarówno płyty jak i opakowania. Ciebie bym prosił o nie wypowiadanie się w moich tematach. Kojarzę cię z mojej poprzedniej aukcji i7 6700k - gdzie wmawiałeś mi ile to mój procesor jest wart. Szybko zostałeś wyjaśniony w kwestii popytu-podaży. Gdzie procesor na allegro po uprzednim wysłuchaniu takich malkontentów jak ty został wystawiony na allegro i zszedł po 2 godzinach. Sprawdź sobie po ile teraz chodzą te procesory i o dziwo schodzą. Zaraz mi wyskoczysz z swoimi mądrościami na temat wyceny podzespołów. Wystarczy, że wyżej ode
  5. Dokładnie tak jak kolega wyżej wspomina. Każdemu niedzielnemu graczowi odradzałbym z góry PC. Te nowe konsole wyglądają bardzo sensownie i o ile w każdym tytule będzie możliwość wyboru 60 FPS minimum - to nic tylko korzystać. Spokój na wiele lat. Co innego jeżeli gramy w FPS'y - wtedy only PC z mojego punktu widzenia. Każe rozwiązanie ma swoje plusy i minusy.
  6. Nie wiem czemu u innych działa o ile faktycznie mają ustawione wszystko tak samo. U mnie po wgraniu nowego BIOS'u jak na razie brak błędów WHEA w OCCT i teście Linpack. Procesor ustawiony na 4.2 GH/z 1.35 V. Teraz będę miał więcej czasu to się pobawię w OC i poszukam stabilnych wartości. Jednak błędów WHEA brak - gdzie wcześniej po 5-10 sekundach zaczęły się sypać.
  7. Napięcie w końcu na manual ustawiałeś ? Bo nigdzie nie widzę. W moim przypadku tak jak wspominałem wielokrotnie - na restart pomaga ustawienie manualnego napięcia. Z automatu zapodaje 1.46 GHz. Jednak błędy WHEA nadal występują. Czytałem, że MSI ma problem z ustawieniem RAM'u powyżej 1600 MHz Infinity Fabric czy coś w ten deseń. Czekam na nowy bios - tej bety na razie nie wgrywałem.
  8. MSI wypuściło BIOS w wersji beta. W opisie: Support AMD SAM(SMART ACCESS MEMORY) function Cokolwiek to znaczy. Trzeba czekać na wersję ukończoną. Może naprawią problemy z błędami WHEA i niestabilnością. PS: Tego biosu nawet pobrać się nie da.
  9. Tak. Bios jest z 29 października. Niech szybko jakiś update wypuszczą bo jak na razie nie ma rewelacji.
  10. Ryzen 7. Streamowałem parę miesięcy. Parę miesięcy leżał odłogiem.
  11. Niektórzy instalowali wcześniejszą wersję biosu i problemu ustępował z tego co czytałem. Spróbuj - może zadziała.
  12. Mam tak samo. Krótki test Linpackiem i sypie błędami aż miło. Sporo osób tak ma. Więc albo wina płyt/biosów albo procków. Poczekamy zobaczymy jak się sytuacja rozwinie. Może ktoś znajdzie przyczynę problemu. Jakbyś coś wiedział to daj znać - zrobię tak samo.
  13. Mam to samo i pisałem o tym wyżej. Pewnie masz za wysokie napięcie. Ustaw manualnie napięcie w BIOS'ie a potem w Ryzen Master włącz Precision Boost. To pewnie nie jest wina procesora a płyty a najprawdopodobniej biosu.
  14. No co Ty, na lewo od razu z naczepy brałem. PW. RAM: Na daną chwilę zaklepany. Czekam na przelew. Zdjęcie płyty po wyjęciu + opakowania. RAM sprzedany. Mały update. Nowy Rysiek dotarł więc wrzucam zdjęcie Ryszarda. W całej okazałości.
×
×
  • Dodaj nową pozycję...