Skocz do zawartości

BioComp

Użytkownik
  • Liczba zawartości

    86
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O BioComp

  • Tytuł
    Bywalec

Informacje

  • Płeć:
    Nie podaję
  • Miejscowość:
    Warszawa
  1. Monitor kupiony tydzień temu. Zauważyłem nierówne podświetlenie - na środku - boki pominę. Nierównomierność przeszkadza i denerwuje podczas pracy/przeglądania internetu/dokumentów (jest widoczna głównie na białym tle i szarym tle - temperatura kolorów zmienia się w zaznaczonych fragmentach ekranu - ekran (białe tło) wpada w lekką szarość). Jest to duży monitor, ale czy to normalne? Na pierwszy rzut oka prawie niewidoczne. W grach czy na filmach również. Niestety, jak wcześniej wspomniałem, podczas pracy widoczne i dokuczliwe. Mam jeszcze kilka dni na zwrot. PS. Drugi problem to brak obrazu z
  2. Samsung CRG90 czy Philips 499P9H? Za pierwszym przemawia odświeżanie matrycy 120Hz i niby technologia QLED, za drugim wszystko inne (cena, KVM, dorzucona kamera) oprócz Hz bo tylko 60. Może ktoś coś doradzi? Obydwa panele na VA. A może coś innej firmy? Co jest lepsze lub tańsze? (Przy zachowaniu proporcji - inne proporcje mnie nie interesują).
  3. Witam, Od 4 dni męczę się z problemem przymusowej kompresji plików. Windows po uruchomieniu rozpoczyna zaciekle kompresować dysk systemowy (w komputerze zainstalowane są jeszcze 3 inne ssd, których nie tyka). Faktycznie na 500GB wolnych mam 20GB (zamierzam za jakiś czas oczyścić dysk - w większości są to pliki projektów z montażu video). Od lat zdarzało mi się mieć na dysku nawet 100mb i system "bez pozwolenia" nigdy nie kompresował plików. Kompresję dysku we właściwościach dysku mam wyłączoną. Zawsze od tych 4 dni wchodzę we właściwości dysku (gdy tylko zauważam, że system zaczął kompresować
  4. Szybkość zależy od testu i od wykorzystania ilości rdzeni. https://www.cpu-monkey.com/en/compare_cpu-intel_celeron_j1900-327-vs-intel_celeron_n3060-616 https://cpu.userbenchmark.com/Compare/Intel-Celeron-N3060-vs-Intel-Celeron-J1900/m130019vsm10898 Wygląda na to, że TS251+ będzie szybszy, zwłaszcza przy wirtualizacji, z której w bardzo ograniczonym zakresie, ale też chciałbym korzystać. Przestraszyły mnie natomiast transfery 251+ i nieco zadziwiły (w końcu siedzi tam szybszy procesor)... Wina interfejsu sieciowego? Bo ogólnie, jeśli wyniki testu przesyłu plików są prawdziwe i TS251A r
  5. Mam pytanie do osób znających temat. Który z tych dwóch serwerów jest lepszy? Teoretycznie TS251+ ma szybszy i czterordzeniowy procesor, praktycznie wg. testów na benchmark.pl lepiej w kwestii transferu wypada jednak TS251A. TS251A https://www.purepc.pl/sprzet_sieciowy/test_qnap_ts251a_interesujacy_dwudyskowy_serwer_nas?page=0,4 TS251+ https://www.purepc.pl/sprzet_sieciowy/test_serwera_qnap_ts251_plus_multimedialny_kombajn_za_rozsadna_cene?page=0,6 TS251A ma też czytnik kart pamięci i Quick Connect. Procesor zużywa nieco mniej energii i obsługuje szyfrowanie sprzętowe. TS251+
  6. sebki1 Na dyski 830 pomogło. Ale mówisz, że masz dysk 850 i Ci go optymalizuje a mojego 850 (z tym, że z tańszej serii EVO na TLC) nie widzi Co prawda, na razie śmiga ok, ale jakby coś się odpukać stało jak z 830... kokosnh SMART z programu AS SSD czy np. z HD TUNE lub z innego softu? Bo w AS SSD za dużo danych to nie ma, albo nie potrafię znaleźć odpowiedniej zakładki... CrisPell Po optymalizacji softem od Samsunga jest już ok. Wydaje mi się, że coś z funkcją TRIM w Windowsie po aktualizacji się "pokaszaniło".
  7. No cóż, owszem, problem z 830 wystąpił po kwietniowej aktualizacji... A nowy system instalowałem już z "zaszytą" aktualizacją (ściągnąłem najnowszy obraz systemu tych ichnim "narzędziem" ).
  8. @sebki1 A może to i jest pomysł z tym starszym Magicianem... Hmmm, spróbuję. @kokosnh Nie wiem czy o to chodziło, wklejam screeny póki co dwóch dysków. Zrobiłem test - 840 spoko (zrobił test w kilkadziesiąt sekund). 830 jeszcze się "trawi". I będzie przez 18 minut To co mnie dziwi to fakt, że "padły niby" na akord wszystkie 830.... Może coś z kontrolerem? Nie robiłem jeszcze secure erase - zamierzam wieczorem i wieczorem zamierzam podpiąć którąś z tych 830 do laptopa - tam mam dysk SSD na Crucialu na m-sata i 850 EVO jako "magazyn" 512GB, to zamienię je i spróbuję tam zrobić jakieś testy. C
  9. Witam, Tydzień temu nagle zwolnił mi system. Uruchamiał się +/- 3 minuty (wolniej niż HDD). Sam z siebie. W komputerze posiadam 4 dyski SSD (3x Samsung 830 i 1x Samsung 840). System to Windows 10 PRO. Spowolnione wczytywanie systemu odbywało się już na etapie pojawienia się logo systemu (w moim przypadku logo płyty głównej ASUS) - cała specyfikacja w stopce. Wykonałem testy programem Samsung Magician - wszystkie dyski osiągały wysokie wartości odczytu/zapisu na poziomie minimum 300mb/s. Postanowiłem wykonać testy HD Tune. Sprawdziłem tylko dwa dyski - systemowy z serii 830 i dysk przeznacz
  10. Napędy dwa wejdą, potrzebuję ich. Z kontrolera Scythe zrezygnuję i podepnę wszystkie wentylatory pod płytę (będę sterował z poziomu systemu) więc fabryczny kontroler obrotów w obudowie też jest mi zbędny. Właśnie na niektórych testach rzekomo nieco ciszej i chłodniej wypadł M70. Na jednym z filmów w necie jednak widać, jak blacha się "ugina" w testowanym egzemplarzu... Z drugiej strony podoba mi się rozwiązanie z dyskami na dole i tunelem którego nie ma w R5. No i więcej portów USB, czytnik kart też mi niepotrzebny (i tak preferuję sandiska pod usb 3.0 - szybszy niż ten wbudowany w M70). Natom
  11. Witam, Od 2012 roku posiadam obudowę Corsair Graphite 600T. Kosztowała ok 640zł. Droga ale ładna - jak na mój gust. Bez drzwiczek - wkurzały mnie w poprzedniej obudowie Chieftec Mesh. (Teraz jednak gust mi się chyba zmienił, bo wolę coś prostszego.) Ale do rzeczy. 600T jest obudową... kiepską. A jak na te pieniądze, to bardzo kiepską. Ogólnie prezentuje się okazale, ale po bliższym przyjrzeniu wokół praktycznie sam plastik, jedynie wnętrze jest metalowe. Niestety, cała obudowa buja się na boki, jest niestabilna, nie jest sztywna (na tyle, że blokuje mi się napęd BD przy otwieraniu tacki).
  12. gepardmak To chyba jednak nie procesor ani nie podstawka. Dorwałem starszawy dysk i zainstalowałem na nim czystą kopię Windows 7. Wgrałem jedynie sterowniki od karty sieciowej WiFi oraz sterowniki do grafiki. Zainstalowałem dwie gry (taaak, te moje ulubione ETS i Fuel - nie, nie jestem maniakiem, ale stały się one moimi programami testowymi ) Karta siedziała oczywiście wpięta w problemowy slot nr.1 - domyślny. I co? No i wstępnie wygląda na to, że jest dobrze... Jeszcze jutro to potestuję, ale jeśli dalej tak będzie to znaczy, że to problem systemowy/programowy a nie sprzętowy (chociaż wygląd
  13. To prawda, chociaż z drugiej strony, zasilanie jest na karcie a nie na chłodzeniu, więc chłodzenie i tak odstaje od pcb... PS. Po 4h znowu padło Czyli to może nie to. Cóż, przełożyłem kartę do portu pci niżej i testuję. Tak przy okazji, jeśli okazałoby się, że to wina płyty głównej i głównego slotu pci, te kolejne mają niższą przepustowość? Czy to wszystko jedno? (trochę lamerskie pytanie ale wolę być "upewniony"). Później spróbuje Windowsa na innym dysku postawić a także jurto zajrzę "do pinów" pod cpu. W środę przejadę się może do znajomego i zdecyduję czy wysyłać kartę w czwartek.
  14. Nie zdejmowałem chłodzenia z CPU. Przynajmniej na razie tego nie zrobiłem, zamierzałem dzisiaj. Co do płyty... Płyta w poprzednim komputerze to też Asus Stara karta grafiki też Asus Jeśli chodzi o te "zwiechy", to zaczęły występować stosunkowo niedawno. Tuż po zakupie nie było problemu, albo nie trafiłem na "odpowiednie" gry, bo nie we wszystkich to się dzieje. UPDATE Pamięć nieprzykręcona - grafika pada. Pamięć przykręcona - wszystko działa super stabilnie. Według mnie to problem z chłodzeniem pamięci... UPDATE2 To teraz zagadka (chociaż mnie to już dawno przestało bawić, jestem coraz
  15. Nie doszliśmy do rozwiązania problemu. Ja już nie mam też pomysłów. Także wysyłam w poniedziałek kartę na serwis. Zobaczymy czy to jej wina. Dam znać jak sprawy się mają. UPDATE PS. Wiem, że macie już dość tego tematu Karta wędruje i tak do serwisu... Ale dodam... Po przykręceniu pamięci karty i nawet lekkim podkręceniu procesora czy jak kto woli rdzenia karty, wszystko chodzi stabilnie. Temperatury między 65 a 81 stopni. Gdy zrobię odwrotnie, tzn. przykręcę procesor/rdzeń (do koloru do wyboru ) a pamięć zostawię na domyślnych ustawieniach, to po jakimś czasie coś dziwnego zaczyna si
×
×
  • Dodaj nową pozycję...