Skocz do zawartości

Ether_141

Użytkownik
  • Liczba zawartości

    7
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Ether_141

  1. Na razie wygląda na to, że wszystko jest ok. Póki co, dziękuję za pomoc.
  2. Proszę, Fixlog.txt: https://drive.google.com/open?id=1tQROxiWVNBxBV1OTljPlPGTNmmtBmnYr
  3. To samo. Nowe logi. FRST: https://drive.google.com/open?id=1VrQI_MtXI_H6KdXxKNnQlt0rSHQ4wH4h Addition: https://drive.google.com/open?id=18oeTbhBBWYcI3vzqieTgnVHYLtX63zO8
  4. Hej. Mam pewien problem, a mianowicie, zaraz po starcie systemu uruchamia mi się chrome razem ze stroną dinoraptzor. Zrobiłem logi FRST (do których daje link) i widzę tam dwie infekcje: Task o nazwie Ether (nazwa mojego profilu), oraz wpis w rejestrze. Usunąłem tego taska i wpis ręcznie, ale po paru uruchomieniach komputera problem powrócił. Skryptów do FRSTa nie potrafię pisać, więc przychodzę do Was prosząc o pomoc. FRST: https://drive.google.com/open?id=1jgCwDwErWA_dZxPTQMhVvZcYx9pamx1k Addition: https://drive.google.com/open?id=1IcZu1nvvVHE4QAIwoRZvlfz4K3vxamA2
  5. Posiadam takie śrubokręty, różne końcówki także nie ma problemu. Tylko powiedz mi w jaki sposób to otworzyć i wyciągnąć te kable?
  6. Nic nie trzeba by było przetaktowywać. Taktowanie samo by sie do 1333MHz zbiło, a z opóźnieniami to nie ma problemu...
  7. Witam. Za niedługo chcę opleść kable w moim nie modularnym Corsair VS450. Dzisiaj ćwiczyłem na swoim starym zasilaczu "no name" Z ATX, EPS, PCI wszystko szło jak po maśle. Włożyłem igłę w dwóch miejscach tak aby odgiąć te "zaczepy" no i wszystko mi poszło dobrze. Ale z molexem mam problem... W jaki sposób mam z niego wyciągnąć te kabelki? Wkładam igły wokół tego pinu. Czasami wejdzie czasami nie. Jak już wejdzie te 2 razy to ciągne ten kabelek ale nie chce wyjść. I kolejne pytanie, w jaki sposób mam wyjąć kabelki z SATA? Jeśli mogę prosić o jakieś zdjęcie gdzie to podważyć czy coś. Nie mam ża
×
×
  • Dodaj nową pozycję...