Skocz do zawartości

lukaszz2369

Użytkownik
  • Liczba zawartości

    23
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutralny

O lukaszz2369

  • Tytuł
    Nowicjusz
  • Urodziny 15.11.1990

Informacje

  • Płeć:
    Nie podaję

Specyfikacja PC

  • Procesor:
    6700k
  • Karta graficzna:
    MSI 1080 gaming x
  • Płyta główna:
    Asus Z179 pro gaming
  • RAM:
    G-SKILL 3200
  • Dyski:
    Goodram M.2 1TB
    4x WD 500GB RAID 10
  • Zasilacz:
    SilentiumPC M2 600w
  1. Jak za siedem stówek to spoko. Obecnie sama grafika ze 300 warta.
  2. Witam. Posiadam dwa dyski o oznaczeniu WD10EZEX-00BN5A0 nr. na płytce toi2060-771829-004 i jeden WD10EALX-759BA1 nr. na płytce 2060-771640-003 Jeden (1) WD10EZEX-00BN5A0 Sprawny (przynajmniej do dzisiaj) Drugi (2) WD10EZEX-00BN5A0 wyłamane złącze SATA (stan nie znany) Trzeci (3) WD10EALX-759BA1 żył i sobie nagle umarł. Postanowiłem przełożyć elektronikę z dysku 3 do 2 ale nic to nie dało. Chcąc sprawdzić dysk nr 2 przełożyłem elektronikę z dysku 1 (który był dobry) efekt był taki, że dysk tylko pstrykał i bios go nie wykrywał więc pewnie uszkodzony
  3. Zmówiłem drugi procesor. Zobaczę czy problem nadal będzie występował. Wymiana procesora pomogła. Problem rozwiązany.
  4. memtest86 nie wykazał żadnych błędów. Procesor obejrzałem dokładnie ale nie widać jakiś uszkodzeń czy nie prawidłowości.
  5. Inaczej... jeżeli włożę tylko jedną kość pamięć do slot 3 albo 4 to komputer się uruchomi natomiast jeżeli tą samą kość włożę do slotu 1 albo 2 to komp się już nie włączy. Jak podłącze pamieć tak jak na filmie czyli do czarnych slotów to komputer się nie włączy ale wystarczy że wyciągnę ram z drugiego slotu to komputer uruchomi się normalnie analogicznie tak samo jest ze slotami niebieskimi. Ps. Może nie jasno wyjaśniłem mój problem ale lepiej nie umiem.
  6. Tak wiem ale w takiej konfiguracji komputer nie chce się uruchomić jedynie jak ram jest w pięty w slot 3 i 4.
  7. Witam. Mój komputer to: -zasilacz Bi Quite! 300W -płyta główana MSI H97M-G43 -procesor Intel Pentium G3220 -ram 2x 4GB GOODRAM -dysk SSD M.2 32GB -3x HDD 500GB Mam problem z komputem nie che się uruchomić po włożenie ramu do1 i 2 slotu na 3 i 4 nie ma żadnych problemów. Wcześniej miałem płytę AsRock'a i problem był taki sam. Myślałem że uszkodzona jest płyta główna i wymieniłem ją na MSi ale nic to nie dało. Sprawdziłem czy jakiś pin nie jest podgięty ale jedna i druga płyta wszystkie piny ma proste. Możliwe że uszkodzony jest procesor? Nie mam innego na podmianę żeby to sprawdzić.
  8. Żeby wyeliminować problem z liveboxem podłaczyłem do Asusa modem LTE z AERO2 i niestety efekt jest ten sam. Dodatkowo w opcji DDNS pojawia się taki komunikat:
  9. Sytuacja wygląda następująco udało mi się ustawić AP ale niestety AiCloud nadal nie działa. Brakuje mi teraz opcji DDNS której nie ma w trybie AP.
  10. A o co masz na myśli z tym AP? Już wiem o co chodzi z tym AP (access point) Spróbuje skonfigurować AP na Asusie i zobaczę czy zadziała.
  11. Tak internet działa normalnie po kablu i wi-fi. Masz racje w liveboxie nie ma WLA źle napisałem. W liveboxie nic nie ustawiałem podłączyłem oby dwa routery kablem, w asusie zrobiłem szybka konfiguracje i działa. Więc pewnie będzie problem to poustawiać
  12. Próbowałem asusa podłączyć bezpośrednio do internetu ale niestety nie działa. Z tego co udało mi się wyczytać to ten router nie działa z Neostradą, jakiejś funkcji niema. Tak korzystałem ale wyświetla mi ten błąd.
  13. Witam mam problem z konfiguracją AiCloud 2.0 od asusu wyświetla mi się taki komunikat: "The wireless router currently uses a private WAN IP address. This router may be in the multiple-NAT environment, and accessing AiCloud from WAN cannot work in this environment." Obecnie mam taka konfiguracje jak na rysunku. Czyli Livebox 2.0 jest połączony z internetem i od niego kablem jest podłączony Asus RT-N18U Domyślam się że livebox sprawia tu problem. Jak to skonfigurować żeby to działało?
  14. Witam. Jestem w trakcie budowy domowego serwera i szukam oprogramowania do niego. Zastanawiam się który z tych trzech jest najlepszy Nasfree, xigmanas (nas4free), openmediavault. Używany będzie do udostępniania multimediów DLNA, kopii zapasowych danych i ewentualnie żeby służył jako chmura. Działać będzie na sprzęcie. -Intel Pentium g3220 -płyta Asrock H81DSG -DDR3 4GB -dysk Seagate 500GB (docelowo 3x dyski po 500GB) -zasilacz be quiet! 300W Wcześniej używałem nas4free ale nie mogłem na nim zrobić chmury.
  15. Chyba dam sobie z tym spokój bo przerasta to moje możliwości. Dzięki za odpowiedź.
×
×
  • Dodaj nową pozycję...