Skocz do zawartości

manciu33

Użytkownik
  • Liczba zawartości

    27
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O manciu33

  • Tytuł
    Amator
  1. Ogólnie wróciłem do chaty i zrobiłem format - oczywiście pomogło. Co ciekawe na drugim komputerze ta sama aktualizacja nie spowodowała żadnych usterek, a nawet po formacie na tym samym laptopie też nic się stało i odczyt jak i zapis jest w normie. Też próbowałem kilka rzeczy, ale ciężko było znaleźć powód. Temat do zamknięcia, dzięki za pomoc
  2. Cześć, miał ktoś problem po aktualizacji windowsa, że dysk znacząco zwolnił w obsłudze małych plików (4K)? Głównie mam na myśli zapisz, lecz odczyt też znacznie zmalał, mam screena sprzed paru miesięcy, gdzie zapis oscyluje wokół 140-150 MB/s, a dzisiaj ok. 17 MB/s, już nie mówię nawet o sekwencyjnym, ale też bywały lepsze wyniki. Pierwszy test jest z Samsunga EVO 960 250GB, drugi z Kingstona UV400. Oba dyski to samo (kingston nawet mocniej) i wszystko pojawiło się w tym samym czasie. Oprócz samych średnich wyników w testach syntetycznych laptop zdecydowanie zwolnił. Oczywiście pewności nie ma
  3. Witam, chciałem na prezent komuś kupić ładowarkę bezprzewodową do iPhone 8. Zastanawiałem się nad modelem Samsung EP-PG950. Tylko mam pytanie, czy czas ładowania przy sprzętach innych marek (niż samsunga)jest dłuższy? Testował ktoś może ten model, albo używał jakiejś ładowarki do iPhone'a 8 i może polecić ? Z góry dziękuje
  4. Dzięki za pomoc, prawie wszystko udało mi się opanować i ogarnąć, ale z jednym małym wyjątkiem. Jeden laptop w domu nie chce się bezprzewodowo połączyć z nową siecią, wyskakuje komunikat "Nie można się połączyć z tą siecią" . Dostarczenie łącza jest możliwe tylko po kablu ethernet. Karta sieciowa to Mediatek MT7630E 802.11bgn. Czy da się coś na to poradzić? EDIT: problem został rozwiązany, przy próbach ustawienia routera zapamiętało raz jedno hasło i potem był problem z łącznością
  5. Nie miałem internetu przez pewien czas. Połączyłem się bezpośrednio na kablu z routerem i dało się skonfigurować wszystko z pożadąnym IP 192.168.0.1, ale po pewnym czasie znowu wróciło 192.168.100.1. Ogólnie jeden z kabli LAN idzie do zasilacza, UBI PoE 24 5, nie jestem pewien, ale dalej prawdodpobnie do anteny. Czy UBNT na dachu powoduje te dziwne zmiany IP? Edit. jak powiedziales o tym AP, to przeczytałem podpięty temat. Chyba to będzie to, bo usługodawca również mówił o przełączeniu kabla z WAN do LAN i wyłączeniu serwera DHCP, ale samo to nic nie dało
  6. Witam, zmagam się dzisiaj z podłączeniem nowego routera (TP-Link Archer 1200) i tak: na początku po prawidłowym skonfigurowaniu i podłączeniu nie miałem dostępu do internetu, po wykonaniu telefonu do usługodawcy oraz kilku próbach zmiany czegoś w ustawieniach niczego nie uzyskałem i dałem sobie z tym spokój na trochę czasu. Potem wróciłem (nic nie robiłem) i internet się magicznie pojawił, ale teraz za to nie mogę wejść w panel administracyjny przez stronę http://tplinkwifi.net/ , wyskakuje mi komunikat " Oops! It looks like you aren't connected to your TP-Link network.Please check your netw
  7. Planuję kupno nowego monitora, przede wszystkim pod kątem gier, lecz szukam dość uniwersalnej pozycji, wielkość raczej 24", oraz 16:9. Rozdzielczość, myślę, że w tym budżecie na więcej niż FullHD nie mam co liczyć. Oczywiście nowy, jeśli chodzi o moją kartę graficzną, to korzystam z MSI GeForce GTX950, znalazłem już kilka ciekawych pozycji, jedną z nich jest https://www.morele.net/monitor-iiyama-g-master-black-hawk-ge2488hs-649008/ ( iiyama G-MASTER Black Hawk GE2488HS), z tym, że jest to matryca TN, zależy mi na ładnych kolorach,a zanim napisałem ten temat szukałem parę informacji ogólnie na
  8. Porzuciłem troszeczkę temat , wybaczcie. Wierzcie mi - ja tez nie sugerowalbym sie kolorem ale coz poradzic, zaprezentowalem kilka pozycji w czarnym kolorze i tak jakoś nie udało sie przekonać, nadal zalezy mi na tym białym... http://allegro.pl/bialy-asus-r556lj-xo258h-i5-5200u-8gb-gt920m-win8-i5865641195.htmla co sadzicie moze o tym laptopie? slyszalem ze asusy sa solidne, p.s nie wiem skad mi sie tam wyrwalo 16 cali, mialem na mysli 15,6
  9. 1) Kwota przeznaczona na zakup: 2600zl 2) Rozmiar matrycy (+ewentualnie wymagana rozdzielczość): 16 cali minimum, wiekszy mile widziany 3) Główne zastosowanie: praca biurowa, word oraz inne programy tego typu, mFaktura 4) Miejsce użytkowania : głównie w domu 5) Wymagania specjalne : W sumie jestem nieco zacofany jesli chodzi o nowinki dzisiejszych latptopów, ale jakieś specjalnei zabezpieczenia zewnętrzne, klawiatura wodoodpornajakies takie,nic z tych rzeczy nie musi byc , ale mile widziany. Zalezy mi na baterii ktora dlugo trzyma 6) Osobiste preferencje : Biały kolor must be, je
  10. racja, nie wertowalem jeszcze forum zbytnio, nie dopatrzyłem sie tego tematu, przepraszam
  11. Zastosowanie komputera: prace biurowe, pisanie faktur itp Maksymalna kwota jaką dysponujesz: 2600 cos kolo tego, ale mile widzanie ptansze propozycje Kiedy zamierzasz kupić komputer? W tym miesiacu Których części potrzebujesz?: to ma byc laptop, wiec kompletny zestaw Czy będziesz podkręcać sprzęt? raczej nie Jaką rozdzielczość posiada Twój monitor? Czy masz zamiar go zmienić? Jaki to model?: chyba to pole jest zbedne jesli chodzi o laptopa Specjalne wymagania: tu prosze sie nie smiac, ale komputer bedzie dla znajomej i musi byc koniecznie biały...no coz. Z tego co wiem znajoma ma te
  12. Jak dla mnie procek i7 jest zbędny, jeżeli to jest głównie do gier. Tak samo 16GB ramu, 8 overkill, zaproponowany zestaw przez kolegę wyżej w mojej opinii jest lepszy. P.S jeśli mialbyś przekroczyc budżet 2000 o 200zl to wlozylbym te pieniadze w tego wyzej wymienionego intela i5 4460 (akurat tutaj 300, ale 100 warto)
  13. probowalem podpinac bez napedu, nie wiele to dalo, tasma nie ma czerwonego paska,a i tak z gornej strony z ktorej powininem podpiac w wejsciu jest wneka a w kablu taki wybrzuszenie ktore pasuje po wlaczeniu, wiec mysle ze podpialem dobrze A może faktycznie dysk jest uszkodzony, da się to sprawdzić?
  14. Taśmę uszkodziłem, ale załatwiłem inną od kolegi, wiec z taśmą nie powinno być problemów, podlaczylem identycznie tak jak bylo przed tym kombinowaniem co tak uskuteczniałem, moze cos zle do gory nogami podlaczylem, ale nie wiem czy w ogole taka mozliwosc, komputer byl uzywany z tym dyskiem kilka dni przed tym zajsciem, czy mozliwe zeby nie byl widoczny w biosie skoro kilka dni temu ladnie dzialalo? a jak nie jest to gdzie to ustawic? Tak, dysk ejst podlaczony na srodku Mobo >>> Dysk >>> Nagrywarka, czy to masz na mysli? Tak jest zle? Wczesniej tak mialem podłączone, to s
  15. Witam, zakupiłem niedawno nowy komputer i chciałem przenieść dane ze starego, w skrócie po mongolskich kombinacjach nie wyszło mi i chciałem po prostu podłączyć jako osobny komputer i poprzenosic tylko najważniejsze dane pendrivem, ale po ponownym polaczeniu wyskkuje mi taki komunikat http://imgur.com/ZUsZQAInie wiem... ja myśl ze wsszystko dobrze podlaczylem , tasma z mobo do dysku i kabel od zasilacza, ale nadal nie widzi go, nie wiem czy coś źle zrobiłem, może nie zwróciłem uwagi na totalnie podstawową rzecz, zwracam się do Was z prośbą o pomoc. Może ktoś będzie wiedział o co chodzi Mi
×
×
  • Dodaj nową pozycję...