Skocz do zawartości

ayakashi909

Użytkownik
  • Liczba zawartości

    98
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez ayakashi909

  1. Witam serdecznie :) Czy były ktoś wstanie mi odpowiedzieć jakie są tak naprawdę różnice pomiędzy tymi dwoma modelami? 65NANO863PA vs 65NANO883PB Czy te funkcje poprawy ekranu są jakieś szczególnie ważne, czy tylko ładnie wyglądają na papierze? Telewizor ma służyć głównie do serwisów streamingowych (Netflix, HBO, Prime, CDA itd.) oraz żeby okazyjnie sobie pograć na ps5. Z góry dzięki za pomoc :)
  2. Jak w temacie, czy płyta Gigabyte Z490 GAMING X AX wystarczy do OC procesora i7 10700k? Zastosowanie kompa to głównie rendering filmów i muzyki. Z góry dzięki za pomoc
  3. Gdyby ktoś miał podobny problem, to wymieniłem zasilacz i wszystko działa jak trzeba. Nie wiem, nie rozumiem, ale działa Dzięki Paweł za pomoc
  4. Router to ten cały funbox 2.0 od Łorendż. Specjalnie podpinałem wszystko pod nim (odległość karty od routera to max 2 metry). Łączyłem się oczywiście z pasmem 5Ghz. Komp nr.1: działa świetnie pod usb3, łączy się z prędkością 147-148Mbps pod samym routerem. W miejscu docelowym (gdzie ma być felerny komputer) łączy się z nim 138-142. Komp nr2. Pod routerem 144-146, w miejscu docelowym 139-141. Felerny komp: Na USB3 nie cantare. USB2: pod routerem 40-42, w miejscu docelowym 39-42. Dziwi mnie dlaczego nawet pod USB2 tak mało łapie, wrzuciłem na szybkości pod komp nr.1 tą
  5. Niestety nic Pod koniec troszkę zagmatwanie napisałem, ale gdy nawet podobne z tyłu w usb3.0 pod mobo tego tp-link'a to sytuacja jest taka sama jak, tzn. łapie połączenie, ale zaraz po próbie odpalenia choćby google, sygnał spada do 0 i zaraz zrywa połączenie. Pod USB 2.0 ściąga maksymalnie z prędkością do 5MB/s, a w innym kompie pod usb 3.0 drze normalnie po te 17MB/s. Internet jest 150Mbit/s.
  6. Witam serdecznie Czy mógłby ktoś podpowiedzieć dlaczego karta sieciowa pod usb "TP-link Archer T3u plus " nie działa na USB3.0, natomiast na USB 2.0 jak najbardziej tak? Płyta główna dość leciwa: Asus sabertooth p67 (sterowniki najnowsze). Na innych komputerach pod usb3.0 karta działa normalnie. Natomiast na tej łączy się na pełnym sygnale, ale zaraz po próbie połączenia z jakąkolwiek stroną, automatycznie zrzuca siłę sygnału do zera, a po chwili zrywa połączenie. Pierwszy raz widzę takie cuda. Kiedy wrzucę pod USB 2.0 działa jak trzeba, stabilne połączenie.
  7. O dzięki śliczne! Silentium PC Spartan 4 wystarczy?
  8. Witajcie. Koleżanka podesłała mi link do czegoś takiego: https://allegro.pl/oferta/dell-precision-t5600-2xe5-2660-64gb-ssd-500-k4000-7283527644 Tak, patrzę na podzespoły i cenę. No coś ewidentnie mi tutaj nie pasuje. Cena zestawu - jak najbliżej 4000zł byłoby miło. Główne zastosowanie - program ArchiCAD. Skręciłem coś takiego: https://www.morele.net/configurator/redirect/754736 Brakuje tylko grafiki. Z nowych do budżetu może wejść Quadro P620, natomiast zaintrygowała mnie Quadro M4000 (na allegro można wyłapać za około 900zł). Tutaj chciałbym was prosić o poradę, która
  9. Witajcie. Wrzuciłem na starego kompa stara kartę jaka jest Radeon HD 4890. Zainstalowałem Windowsa 10, a żeby ona zadziałała to sterowniki puściłem z kompatybilnością dla win 8. Tylko mam problem z tymi ramkami w około monitora. zaraz po ponownym uruchomieniu komputera to ustrojstwo ciągle się pojawia. Da się raz a dobrze jakoś te ramki zniwelować? Z góry dzięki za pomoc
  10. Łolaboga, nikt nie odpowiadał i nawet zapomniałem o tym temacie Finalnie padło na Epson EcoTank L3151 i jestem bardzo zadowolony z zakupu, a tym bardziej moja dziewoja. W zasadzie od października drukuje coś non stop i jedynie kolor czarny mam przy połowie, a kolorki +/- 70%. Coś około 3000 stron wydrukowanych za te pieniądze to dla mnie jak za darmo. Dzięki za chęci
  11. Hej, mam pytanko. Jaki siądzie najlepszy procesor w laptopie toshiba c50-a-14w? Obecnie siedzi celeron 1005m. Dostałem takiego ciarupka do podrasowania, ale coś słabo szukam, bo nie mogę znaleźć nic na temat jego płyty głównej i tego co można próbować tam wsadzić. Od razu mówię, że laptop służy tylko do przeglądania internetu i sporadycznie jakiś film. Dorzuciłem mu ramu (z 2GB na 8 GB) oraz podmieniłem dysk na SSD. Od razu ruszył z kopyta, ale jakoś boli mnie ten procesor. Ktoś, coś? Z góry dzięki za pomoc
  12. Witajcie stoję właśnie przed małym dylematem zakupu urządzenia wielofunkcyjnego typu ink tank (z tego co widzę jest najbardziej opłacalny względem kosztu urządzenia, a eksploatacji). Zależy mi, żeby druk w kolorze był dobrej jakości (urządzenie będzie bardziej potrzebne mojej lubiej do drukowania obrazków dla dzieci do przedszkola). Czy te urządzenia spełnią swoją rolę? Miał ktoś z was z którymś z nich styczność? Brother DCP-T510W Canon Pixma G3411 Epson EcoTank L3151 HP Ink Tank Wireless 419 Z góry dzięki za odpowiedzi
  13. Ustawienia biosu owszem jako domyśle, nic nie zmieniałem po zabawie zworką. To wygląda tak: PS. wybaczcie za film w pionie Działa: https://youtu.be/LNTVuE8sVNc Nie działa: czarny ekran -https://youtu.be/IjU2Ez3me-o power button -https://youtu.be/iCegictD2sA Dzięki za wszelaką pomoc Nie doszedłem do tego już co, ale coś niedomaga na płycie głównej. Dorwałem inny sprawny zestaw pod LGA1155 i po prostu testowałem po kolei. Wszystkie moje podzespoły działają na innej płycie głównej jak trzeba. Więc teraz pojawia się dylemat. Kupować nową płytę główną czy robić przesiadk
  14. Bateria wymieniona, niestety nic to nie dało Nie wspomniałem o tym wcześniej, może w czymś pomoże. 1. Jak komputer się włączy (ruszą wentylatory i piknie) , a na monitorze kompletnie nic się nie wyświetli to nie mogę go wyłączyć ani zrestartować przyciskiem "power" tylko muszę wyłączać go przez zasilacz. 2. Jak szybko wyłączę go i włączę przyciskiem na zasilaczu to komputer sam się uruchamia bez potrzeby wciskania przycisku "power".
  15. Jest jeszcze szansa na płytę główną czy już poszła?
  16. O miałem nawet aktualizację, aż dziw. Niestety po kilku próbach po zainstalowaniu najnowszego BIOSU nic się nie zmieniło. Totolotek - albo się włączy, albo nie.
  17. Po ustawieniu go na nowo i zapisaniu konfiguracji, komputer resetuje się jak powinien, natomiast zostaje ponownie bez obrazu
  18. Wizualnie wyglądają na całe, kondensatory na płycie głównej także nie są wybulone.
  19. Witajcie. Zacznę od opisania dziadka. Procesor: Intel Core i7-2600K, 3700 MHz Chłodzenie: Fortis 3 Płyta główna: MSI Z77A-G43 Ram:Corsair Vengeance CMZ8GX3M2A1600C9 4 GB DDR3-1600 DDR3 SDRAM (9-9-9-24 @ 800 MHz) (6-6-6-16 @ 533 MHz) x2 Grafika: Palit GeForce GTX 1050 Ti STORMX Dysk SSD (z systemem): Transcend 230S 128GB Dodatkowe dyski: WD Blue WD10EZEX 1Tb x2 Zasilacz: OCZ OCZ700MXSP Wszystko było OK, do momentu aż kilka dni temu po włączeniu (wiatraki ruszyły, piknięcie rozruchu) nie wyświetliło się nic na ekranie. Myślałem, że to karta graficzna - sprawdzona, działa bez pro
  20. Witajcie, mam pewien dylemat odnośnie mojego nieszczęsnego telefonu. Wziąłem sobie Samsunga Galaxy s8 na raty w styczniu, przy aktualizacji oprogramowania i jednoczesnym ladowaniu telefonu przy krawedzi pękl mi wyświetlacz i się rozlal (nie, telefon nawet ani razu mi nie upadł ani w nic nie uderzył),stalo się to na oczach moich i mojej dziewczyny, no ale przecież sklep w to nie uwierzy, odeślą z kwitkiem jako uszkodzenie mechaniczne... Więc ten temat olałem, ale prawie po roku spierniczylo się w nim prawie wszystko ;/ Bateria trzyma do 53% poczym nagle się zeruje, aparat nie łapie ostrości, wi
  21. https://imgur.com/lgdHF9J Przy odpalonym chromie wyskakują mi takie reklamy o różnych treściach, od gotowania po Anie... spotkał się ktoś z tym? Jak to ustrojstwo wyłączyć?
  22. Witajcie, jak to jest teraz z tymi kluczami do microsoft office? Można od kogoś kupić klucz jako "używany"? Potrzebuje klucz do wersji microsoft office 2016 home? W sensie zastosowanie tylko w domu do prezentacji i pisania prac. Mógłby ktoś się podzielić informacją gdzie kupić oryginalny klucz jak najtaniej, a najlepiej poratować linkiem? Z góry dzięki za pomoc
  23. Witam. Dzisiaj (wczoraj, bo już po północy) zaktualizował mi się windows... niech mu będzie, ale teraz po włączeniu systemu przez 2 sekundy widzę kolory sprzed aktualizacji i nagle po tych 2 sekundach wszystko staje się dużo ciemniejsze co mnie irytuje. Monitory: LG 24MP58VQ. Przegrzebałem już przez 3h chyba wszystkie ustawienia i nic, cały czas to samo. Może ktoś rzuci mi nowe światło w tej sprawie, bo jak cholera nie chce mi się stawiać systemu od nowa, a chyba będę zmuszony... Z góry dzięki za pomoc =D Wybaczcie, że post pod postem ale chciałbym, żeby w razie czego ktoś się do tego dokop
×
×
  • Dodaj nową pozycję...