Skocz do zawartości

BiOS-Man

Użytkownik
  • Liczba zawartości

    66
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Neutralny

O BiOS-Man

  • Tytuł
    Amator
  • Urodziny 15.09.1992

Informacje

  • Płeć:
    Mężczyzna
  • Miejscowość:
    Międzyrzec Podlaski
  • Zainteresowania:
    Elektronika & Informatyka
  1. A skąd tam... Ja tylko z tyłu odkręcę klapkę od RAM-u, i trochę palcami włożę i akurat sięga do gniazda WLAN i nie ma problemu, nie muszę odkręcać całej górnej pokrywy i jeszcze czego - rozbierać całą płytę! A co do startu... jakimś cudem za każdym razem startuje i to z tą kartą! Czasem trudno rozwiązać problemy w tej dziedzinie... raz pod rząd nie chodzi a jak zacznie... tak już cały czas chodzi. Niby jakieś aktualizacje mi pobierało i chyba zainstalowałerm sterowniki raz jeszcze jakieś tam od Wi-Fi, i może zgrało się to. Ale być może że ma wpływ, bo trochę jednak jest start tego systemu op
  2. No niestety, chyba nie ma? O ile dobrze patrzę... Ale jak widać, mam zainstalowane jakieś, któe pobrał system sam, kiedy w Menadżerze kliknąłem na aktualizuj, i jakaś tam wersja jest najnowsza: lecz chodzi o to że podczas startu przeszkadza nadal, więc pozostaje albo zmienić kartę bo są i tanie jakieś używane, aby była z nowszych. Albo zasiedlenie się na Windows 7. Choć wspieranie siódemki skończyło się, ale można kupić klucz aktywujący na Allegro za zaledwie 15 zł więc jak coś to można się przerzucić, ale skoro dziesiątka chodzi,,a jest jedynie problem z kartą, to można równie dobrze kup
  3. No i już coś takiego przeczytałem gdzieś, że karta WiFi wpływa na to, ale nie bardzo chciało mi się wierzyć. Lecz teraz się przekonałem. Jak ją wyjąłem to za każdym razem 10-tka się uruchamia, instaluje się szybciej. A jak ją włożyłem… już nie ma tego kółeczka pod okienkami: Zainstalowałem Driver Booster ale nie znalazł żadnych sterowników, spróbowałem w Menadżerze urządzeń i tam pobrało dla niej, jest to jakaś tam “broadcom 802.11n”, ale po ich zainstalowaniu jest to samo, okienka cały czas widnieją i system dalej nie idzie, a przynajmniej nie za 1 razem. Najwyraźniej 10-tka nie wspier
  4. Witam Serdecznie, Laptop Samsung R530/540. Specyfikacja Procesor - Core i3 2x 2.5 GHz RAM - 4 GB Grafika - Intel HD Graphics Płyta główna - Bremen-C 10012. Jest na tym laptopie problem z Windowsem 10. Nie wiem, czy to wina starszej wersji BIOS-u ale nigdzie nie idzie nowej znaleźć - jak ktoś będzie chętny pomóc w znalezieniu - podaruję punktów i będę wdzięczny. Jeżeli chodzi o inne wersje to bez problemu się instalują i uruchamiają za każdym razem, a Windows 10 podczas instalacji stanie ---> uruchomię ponownie laptopa ---> pójdzie, oraz kiedy już zainstaluję to podczas całkowitego wy
  5. Ależ tu już jest calusieńka i golusieńka płyta na zewnątrz, Wszystko było wyjmowane już, obrazu nie ma wcale i mi chodzi o pomiary napięć w poszczególnych miejscach.
  6. No więc...jak to tam... ktoś tutaj doświadczony się wypowie odnośnie tych napięć czy jak?
  7. Czasami bez powodu się właśnie grzał, załączał się wentylator i się trochę bałem czy się nie stanie co, bo robił się gorącawy nad klawiaturką i z tyłu czy z lewej, i niby najczęściej tak było podczas czynności jakichś, jakichkolwiek, ale zdarzało się też że ot tak, złapał grzanie i nagrzał się do czasu aż się wentylator nie uruchomił.
  8. Tak, z głośników. A tu jest ATI fabrycznie taka jak była w tym modelu, nie była wymieniana. Tak, to mogło być przegrzanie, osiągnęło wysoką temperaturę, bo laptop nagrzewał się czasem mocno, i było tak że się sam restartował, więc pasuje mi teraz to Wszystko, że trzeba było po sprawdzać temperatury i przeczyścić. Po tym dźwięku już wcale nie ma obrazu, jakby całkiem siadła. Jeżeli istnieje jakaś metoda na pomiary napięć to prosiłbym o pomoc co i gdzie. W których punktach napięcie ile powinno wynosić itp.
  9. Cześć, Posiadam laptopa Samsung R540. Potrzebuję Waszej porady. Czy trzeba by tutaj myśleć jedynie już o wymianie grafiki czy jednak zdać się na ryzyko i pomierzyć napięcia w okolicach? Zdarzyło się niedawno pierwszy raz coś z obrazem, od czasu do czasu wyskakują paski pionowe które jednak znikają po ponownym uruchomieniu laptopa, a czasami obraz zaroi się od małych krateczek + jakaś mgła która jakby się rozchodzi na boki, albo czasem też się wcale nie załącza ekran mimo że laptop chodzi (słychać, Windows też załadowany), raz kiedy był brak obrazu to pomogło wpięcie zasilacza. Filmik tutaj,
  10. A dziękuję bardzo za info. Więc zdecyduję się sprawdzić tego MR 020, jeśli nie spełni oczekiwań, zamienię na D-linka. Temat uważam za rozwiązany, dzięki za informację. Pozdrawiam!
  11. A no faktycznie to w złym miejscu sprawdzałem, może tamto się tyczyło jakiegoś drugiego modelu. MR3020 mam na oku, zaproponował mi go pewien sprzedający za 40 zł, i to podobno miesiąc używany, zaproponował mi sam jak zapytałem go odnośnie innego routera w jego ogłoszeniu. Twierdzą też że pasmo 5 GHz jest silniejsze ale działa na bliskie odległości a z kolei 2.4 GHz słabsze ale że działa dalej..no komu tu wierzyć. Jeszcze muszę się ostatecznie zastanowić..ale zapytam czy można skonfigurować tego D-Linka DWR-116 tak, aby przesyłał internet na kompa a jednocześnie przez Wi-Fi?
  12. przy MR3020 jest chyba pasmo 5 GHz? Niektórzy twierdzą że ma bardzo dobry zasięg ten MR3020, no..ale chyba jednak lepiej jest posłuchać się tutaj, specjalisty od sieci, niż wierzyć ludziom którzy nie mają częstego kontaktu z sieciami. No ale właśnie tak się zastanawiam nad tym że antenki w tych mobilnycvh są ukryte no i może to wpłynąć na zasięg w domu całym, a za domem już nie ma co liczyć na niego..jeśli tak by miało być to decyduje się na DWR-116, najwyżej na podróż będę miał naszykowany jakiś pakiet na dane komórkowe, zmienię sobie taryfę aby nie było tak drogo.
  13. No jeśli by jednak nie tracił połączenia ten Huawei, to byłby dobry, bo mam nadzieję że by swoim zasięgiem dawał radę na cały dom (mam na razie niecałe 50 m kwadratowych) a poza domem może by nie przeszkadzało to że są mury, tak gdzieś do 5m chociaż poza dom jeszcze. Ale TP-Link przecież mógłby być dobrym wyborem bo to że nie ma modemu i akumulatora to nie bardzo szkodzi, po prostu gdybym gdzieś jechał samochodem to modem wpinam a jego pod napięcie w samochodzie i działało by, i jest mniejszy chociaż od DWR-116 no i byłby cały czas wpięty i nie było by problemu z ładowaniem akumulatora bo jeg
  14. Cześć, Zamierzam zakupić (używany) routerek którego będę głównie używał w domu, tylko po namyśle Wziąłem też pod uwagę mobilny, posiadam modem Huawei E3372 zatem gdybym kupił mobilny to modem nie byłby już mi potrzebny. Lecz tak czy inaczej, proszę niech mi ktoś poleci któryś z poniższych które mam na oku, router będzie zasilał siecią Wi-Fi komputer PC,i mój smartfon, jeśli bym kupił mobilny to oczywiście czasem jeśli gdzieś jadę to przydał by się net w samochodzie dla nawigacji. 1. D-Link DWR-116 2. TP-Link MR3020 3. Huawei E5573 Który byście wybrali z tych 3?
  15. Witam, Nie wiem czy wybrałem odpowiedni dział jak i temat, gdyż chodzi o to, że posiadam system Windows 10, modem taki jak w tytule, oraz program EagleGet, i moje pytanie dotyczy prędkości internetu, mam go w Cyfrowym Polsacie. Mam nadzieję że system bez mojej wiedzy nie pobiera jakichś uaktualnień na okrągło, lecz mogę tak sądzić ze względu na niezgadzającą się prędkość pobierania z rzeczywistą, jak widać na screen'ie, tutaj mi pisze jaka jest prędkość pobierania a w rzeczywistości podczas pobierania waha się między 700 a 600KB/s jak to widać w tym kwadraciku podglądu tego programu. Pobieram
×
×
  • Dodaj nową pozycję...