Skocz do zawartości

tycjan71

Użytkownik
  • Liczba zawartości

    12
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O tycjan71

  • Tytuł
    Nowicjusz

Informacje

  • Płeć:
    Nie podaję
  1. Jezeli jestes zainteresowany konkretnymi sprzętami to daj znać. Ale w zestawie bedzie duzo taniej
  2. Sprzedam doinwestowaną serwerownie Cena zestawu 19 000 PLN ( wartosc rynkowa to ok 60-70tys PLN) link do allegro : https://allegro.pl/oferta/dell-cisco-ibm-serwerownia-o-wartosci-ok-60-tys-8501818282 Więcej informacji pod nr. 604 77 9553 lub m.tyka71@gmail.com zdjęcia pod adresem : https://drive.google.com/drive/folders/1Q1KMcS3LY5ig0NMRGsK39N1hQoEDxfyq?usp=sharing W zestawie macierze dyskowe IBM, Biblioteka tasmowa IBM (lto5 48 slotow ), Bramki GSM, UPSy, Serwery Dell Blade, elementy infrastruktury sieciowej. Brak nośników danych . Wszystkie
  3. WItam , Mam na zbyciu sprzet z doinwestowanej serwerowni . czy moze ktos podac jakas orientacyjna cene takiego zestawu ? Najbardziej intereasuje mnie wycena komponentow sieciowych , biblioteki tasmowej , UPSów oraz bramek gsm Z góry dziekuje : ) Nazwa modelu ServiceTag/Serial Opis Ammount Serwer DELL R320 5JNGD5J Konfiguracja CPU/RAM/kontroler zgodna z fabryczną, brak dysków 1 Serwer DELL R320 3VM66X1 Konfiguracja CPU/RAM/kontroler
  4. Witam , Jakis czas temu nabylem skrzynke do renderow o parametrach : Asus strix x399 Gaming e Threadripper 2970 WX 64 GB trident Z 3200 CL 14 Niestety mam problem z pamieciami. Przy ustawieniach automatycznych pamiec jest wykrywana jako 2133 Mhz i przechodzi wszystkie testy w mem test Kiedy uzyje profilu DOCP wiekszosc ustawien jest wykrywana poprawnie ( 3200 MHz cl 14 ) Niestety mem test sypie wtedy masa bledow , aplikacjie potrafia sie wieszac a windows wali BSODami. Czy ktos spotkal sie z takim problemem na tej platformie ? Macie moze jakas sciagawke
  5. Witam , Pare dni temu kupilem zestaf do VR Oculus rift. Obecna karta posiada 3 zlacza : HDMI Display Port DVI Pod DP mam podpiety monitor a HDMI sluzylo mi do tej pory jako wyjscie sygnalu na TV. Niestety oculus wymaga portu HDMI. Pytanie : Są jakies splittery sygnalu do ktorych moge podlaczyc jednoczesnie Oculusa i TV ? Nie chce co chwile bawic sie w przelaczanie kabli. Czy moze lepszym wyjsciem bylo by dokupienie jakiejs taniej karty by podlaczyc do niej TV ( ewentualnie uzyc zintegrowanej na plycie glownej )? Pozdrawiam
  6. Wie ktos moze jakie sa bezpieczne temperatury dla tego procka ? Czy to mozliwe ze waskim gardlem jest tu plyta a dokladniej jej chipset ?
  7. z tego co widze to system wywala sie gdy temperatura na procku przekroczy 70 stopni @4.7Ghz na 4,6 dziala stabilnie nawet przy 72
  8. Na chwile obecna udalo sie go wkrecic na 4.6 bez zmiany napiec . powyzej tej wartosci system sie wywala mimo iz procek jest stosunkowo zimny. Obstawial bym ze to moze byc wina chipsetu ktory znajduje sie miedzy blokiem radiatora a karta graficzna. Nie mam pojecia ile ma stopni ale mozna sie oparzyć
  9. Witam , Obecnie w swoim pudle mam zainstalowane : cpu : AMD fx 3570 mobo: asus m5a97 r2,0 Ram: Patriot ddr3 Viper 2x8gb pc3-17000 2133MHz PSU: OCZ 750 PFC extreme mod ( 80+ gold ) Cooler : Cooler master hyper 212 (+ 2 fany ) case: Aero cool strike X - air ( bench ) Jako ze jestem noobem w obecnej erze podkrecania prockow ( ostatni peocesor jaki podkrecalem do granic mozliwosci to byl leciwy athlon w ktorym ścieżki na laminacie laczylem za pomoca olowka ) mam pytanie. Do jakich max. wartosci na wyzej wymienionym sprzecie moge podkrecic procesor ? Jezeli ktos bedzie tak mi
  10. Witam , Mam problem z pamiecia . Z tego co widze system wykryw cale 16 GB ale potrafi wykorzystac tylko jedna kostke . Czy to normalne ? Pamieci jakich uzywam to Patriot Viper 3 DDR3 2x8GB 2133MHz na plycie ASUS M5A97 EVO R2.0 Bios juz jest zaktualizowany http://ifotos.pl/zobacz/Przechwyt_sxneanq.png http://ifotos.pl/z/sxneanq
  11. Mialem kiedys podobny problem , sprawdz czy shadow copy jest wlaczone . Winda automatycznie robi wtedy backupy skutecznie zzerajac przestrzen na dysku . Daj znac czy pomoglo
  12. Witam , Mam od jakiegos czasu problem z dyskiem zewnetrznym ADATA 1 TB, 5400, 2.5", USB 3.0, DashDrive Durable HD710 ( http://www.arest.pl/produkt/Dyski-twarde/4,89,,,0,0,0,,/28964/ADATA-1-TB-5400-2-5-USB-3-0-DashDrive-Durable-HD710-niebieski-AHD710-1TU3-CBL/ ) Dysk dziala z predkoscia USB 3.0 tylko w jedna strone . W momencie kopiowania danych na zewnetrzny dysk predkosc jest zblizona do usb 3.0. Problem zaczyna sie gdy zgrywam dane z zewnetrznego dysku na wewnetrzny . Predkosc kopiowania nie przekracza 32 Mb/s. Zauwazylem ze nie jest to zalezne od OSu. Probowalem na Win 7 , 8 i 8.1. Dodam
×
×
  • Dodaj nową pozycję...