Skocz do zawartości

Sharm

Użytkownik
  • Liczba zawartości

    23
  • Rejestracja

  • Ostatnia wizyta

Reputacja

6 Neutralny

O Sharm

  • Tytuł
    Nowicjusz

Ostatnie wizyty

1590134 wyświetleń profilu
  1. patrząc pod kątem obudowy, to zazwyczaj kluczowy czynnik to przepływ powietrza. SW3 mają 50.5 CFM przy max. obrotach, a Noctua mają 56,61 CFM. Czyli około 10% więcej przy obrotach wyższych o 450RPM (co za tym idzie wyższym hałasie). Teraz nigdzie nie widzę porównania przy tych samych RPM, bo trzeba pamiętać, że to wartości maksymalna i Noctue można skręcić do niższych obrotów. Statystycznie przy tych samych obrotach SW3 powinny tłoczyć więcej powietrza, a maksymalnie Noctua może zrobić tego więcej, ale kosztem hałasu (jakiegoś). Zastanów się co potrzebujesz i wybierz. Oba rozwiązan
  2. prawie. 10dB to dwa razy głośniej, bo to skala logarytmiczna.
  3. hmm widocznie ostatnio oglądałem wersje 1, a nie 2. https://consumer.huawei.com/en/routers/5g-cpe-win/ (tu jest 1 pudło na zewnątrz). To kwestia urządzenia niż anteny, że agreguje 2 pasma korzystając z anteny.
  4. powiedziałbym, że jak to z LTE/5G każdy przypadek jest inny. Plus jest taki, że te modele są do montażu na zewnątrz, więc zawsze sygnał powinien być lepszy. Chyba, że masz jakieś fajne antenki. Z tego co pamiętam na antenach jest agregacja 2 pasm, więc tu byłby plus, bo wyrzucasz takie pudło na zewnątrz i masz agregacje 4 pasm. Trzeba by najlepiej przetestować jednostkowo niestety.
  5. te modele nie mają WI-FI (najwyżej do samej konfiguracji). i obsługują tryb bridge, bo rozumiem, że to jest ta różnica, o której myślisz. Czystego modemu bez routera nikt nie produkuje.
  6. jak sam szukałem to max co znalazłem to: https://www.ztedevices.com/pl/product/zte-mc7010-5g/ (można użyć samej jednostki zewnętrznej) lub https://www.router-switch.com/huawei-5g-outdoor-cpe2-0.html (niby 5g ale LTE mają kategorii 19/20)
  7. Iiyama GB3466WQSU, mam taki i po 2 miesiącach używania dalej jestem zadowolony.
  8. Wydaje mi się, że mam podobną sytuację. Założyłem taki wątek: Znalazłem taki wątek jak można "oszukać" obsługę pompy:
  9. Dźwięk jest w trakcie używania. Dosyć nieregularnie tak co 5-30 sekund.
  10. Hmm, plik wygląda jakby był dostępny po zalogowaniu. wrzuciłem na YT:
  11. Cześć, piszę z następującą sprawą. Nowy komputer po złożeniu co jakiś czas "przemawia" takim oto dźwiękiem (między 2 i 3 sekundą nagrania). Chciałbym się zapytać czy ktoś kojarzy co to może być i czy się przejmować/da się temu zaradzić? Myślałem początkowo, że to coś z AiO, ale czemu występowałoby nieregularnie? Zestaw: ASUS TUF B550 Ryzen 5900x Artcic Freezer II 280 Viper Steel Fractal 7 Jeśli byłoby coś więcej potrzebne, dajcie znać. sound.mp3
  12. Cześć, Miałem ten sam problem z miesiąc temu. Zaczął występować po jakiejś aktualizacji W10. (Też masz W10)? Mi pomógł update biosu do najnowszej wersji. (Mam 2500k i płyte AsRocka p67 extreme 4)
  13. przepraszam, że tak długo. Wejdź w zakładkę "Dźwięki" w menu Windows. Ustaw słuchawki jako urządzenie domyślne i ustaw żeby głośniki nie miały żadnego oznaczenia. U mnie pomaga.
  14. @soda,mógłbyś się lepiej nie odzywać. Miałem ten sam problem. Wejdź w mikser dźwięku i sprawdź inne dostępne źródła. O ile pamiętam miałem do wyboru Realtek, hd audio itp. Na 1 z nich działało niepoprawnie tak jak opisujesz. Jak będę miał komputer pod ręką to napisze dokładnie nazwy.
  15. Według intela ten procesor nie ma wbudowanej karty graficznej. Monitor masz podpięty pod zewnętrzne źródło obrazu?
×
×
  • Dodaj nową pozycję...