Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

Michwo

Rejestracja: 01 sty 2014
OFFLINE Ostatnio: 02 lut 2017 20:12
-----

Moje posty

W temacie: bitcoin

01 lipiec 2014 - 20:18

 

Średnia wydajność karty graficznej R9 270X to około 430 Mhash/s co daje 6.01 shares na minutę.

Przy obecnej trudności (difficulty) wynoszącej 16818461371 karta wydobywa 0.00 bitcoin'ów na dzień, 0.00 bitcoin'ów w ciągu miesiąca, a 1BTC można wydobyć średnio co 77773 dni.

Kopiąc solo kartą Radeon R9 270X blok (25 BTC) można trafić średnio co 1944318 dni.

Karta podczas pełnego obciążenia pobiera moc około 180 W, a w ciągu miesiąca zużycie prądu elektrycznego wynosi 131 kWh. Koszt prądu za miesiąc wynosi około 79 PLN.

Według powyższych danych przy obecnej trudności wydobycia i kursie BTC oraz kosztach ponoszonych za zużycie energii elektrycznej, mining kartą Radeon R9 270X jest nieopłacalny. (http://www.bitminer.pl/r9_270x.html)

 

Powiedzmy że teoretycznie masz prąd za darmo, kopiesz 24h/dobę to po 12 miesiącach zarobiłbyś aż 18 złotych (!!!)

Tak na prawdę wydałbyś kilka tysięcy złotych na prąd każdego roku ;) Bardziej opłacalne są np. asicminery, usb block eruptery itd. kiedyś się w to bawiłem, 2 block eruptery (333mhash/s każdy), i 20zł miesięcznie, potem coraz mniej bo trudność wydobycia wzrastała (teraz miesięcznie wykopałbym 2zł, ale na szczęście sprzedałem to cholerstwo zanim cena spadła :P )


W temacie: Komputer po odłączeniu i podłączeniu zasilania nie uruchamia się.

24 luty 2014 - 19:30

Właśnie nie mam bolca, ale obudowa kompa była podłączona do uziemionego kaloryfera ;) mam podłączonego kompa do upsa, ale z niego zrezygnuję, bo brzęczy i właśnie po wyłączeniu upsa, odłączeniu wtyczki zasilania, lub wyłączeniu zasilacza się takie cuda działy. Bardzo dziwnie to wszystko brzmi, też pierwszy raz się z takim czymś spotkałem. Składałem już 2 kompy bez problemu, a z tym akurat mam taki dziwny problem.


Wywaliłem UPSa i problem zniknął ;) nurtuje mnie tylko problem z instalacją windows 7 -  0x80070570


A jednak ups nic nie dał, BIOS był problemem ;) poprzedni właściciel update'ował biosa z poziomu windowsa, co zazwyczaj nie kończy się zbyt dobrze.

Wgrałem biosa 1109 (wcześniej był 1202), dzięki czemu zawsze wstaje, wykrywa wszystkie podzespoły ;)

Temat do zamknięcia.


W temacie: Komputer po odłączeniu i podłączeniu zasilania nie uruchamia się.

23 luty 2014 - 17:11

Komputer specjanlnie wyjąłem z obudowy i złożyłem w pająka na biurku, i dalej to samo. Grafika sprawna, procek, ramy. Mam wątpliwości do płyty, coś jest z nią nie tak. Dodam tylko, że w PCIEX16_2 lub 3 zawsze wstaje, a w PCIEX16_1 prawie nigdy, mam nadzieję że to tylko jedno pcie uszkodzone jest (kupiłem używaną płytę). ;)

 

Edit:

Teraz już się uruchamia dobrze, ale zobaczę jak będzie z nagłą utratą zasilania.

 

Edit 1:

Jest jescze coś takiego, że przy dłużyszm przytrzymaniu przycisku ON na płycie głównej uruchamia siędobrze, a przy kliknięciu problem występuje dalej.


W temacie: Złożony komputer brak obrazu, uruchamia się

06 luty 2014 - 16:02

Jaki masz bios? Musisz mieć 0704. Jeżeli masz to może byś sprawdził na innej karcie graficznej. Jeżeli nic nie pika to może byc to procesor. A podłączyłeś zasilanie do karty graficznej?Procesor się nagrzewa? Czy nic? Gdzie kupiłeś procesor i kiedy? Powiedz że bubel i chcesz kase z powrotem jeżeli jest uszkodzony.

No właśnie problem w tym że bios ciężko sprawdzić z zewnątrz płyty, ale na jednej naklejce jest napisane 0901, wydaje mi się że to jest wersja biosu gdy płyta wychodziła z fabryki. No nie za bardzo mam jak sprawdzić inną grafę. Procek się grzeje, czuć to na chłodzeniu, gdy wyłącze wentylator CPU, tak to chłodny bo procesor wogóle nie jest używany, nawet nie przechodzi przez boota. Procek zamawiałem z USA na ebayu, w czym chyba zrobiłem POWAŻNY błąd. Jeszcze sprawdzę ram na pomarańczowych slotach bo sprawdzałem na czarnych, a właśnie wyczytałem że na czarnych nie wstanie ;)


Komputer udało mi się uruchomić, mianowicie wystarczyło przełożyć ramy do pomarańczowych slotów :D temat do zamknięcia


W temacie: Msi geforce gtx570 warto?

12 styczeń 2014 - 14:32

Wielkie dzięki za odpowiedzi. Zrobię tak jak napisaliście, dołoże 50zł i kupię GTX660, aczkolwiek używane mnie nie interesują, bo to takie kupowanie w ciemno  :D