Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

Wolnyfull

Rejestracja: 19 lis 2012
OFFLINE Ostatnio: 21 kwi 2019 14:47
-----

Moje posty

W temacie: i7 8700 ( bez k ) czy ryzen 7 2700

10 maj 2018 - 05:11

Nie będzie się nudzić. Odpal metro redux lub rise of tomb raider z 4x Msaa, w full hd. Zabija moją 980 ti.

W temacie: Błąd Kernel-power. Komputer się freezuje.

21 grudzień 2017 - 16:35

Swego czasu miałem również freezy kompa, co się wtedy z tym namęczyłem ;) Ostatecznie trzeba było zakualizować bios płyty głównej żeby obsługiwał ivy bridge i problem ustał.


W temacie: Komputer gaśnie na 2-3 sekundy

20 grudzień 2017 - 15:36

Petey-raz na ten moment. Zgasł bez żadnych komunikatów czy okeinek z tego powodu.
Stawiam na niestabilny procesor. Jest taka możliwość? lub mało prawdopodobne zbyt wysokie taktowania GPU, aczkolwiek na takich chodzą od 2015. Jeszcze jest nowy ram co siedzi w kompie tydzień.

 

Lucjanos-chodziło mi o to że przez 5lat ta wersja systemu problemów nie powodowała. Ciężko aby Maxwell czy Haswell były na rynku w 2012:)

 

Dobra, jak znowu się powtórzy to napiszę. Teraz pobiję napięcie procesora, może za małe mu dałem ;)


W temacie: Komputer gaśnie na 2-3 sekundy

20 grudzień 2017 - 13:10

Raczej to nie wina windowsa. Od 2012 roku siedzę na win7 SP3 i aktualizacje mam wyłączoną. Oczywiście przez te 5lat robiłem parę formatów i zawsze wszystko śmigało.

W temacie: Komputer gaśnie na 2-3 sekundy

20 grudzień 2017 - 09:48

Tak, jednorazowo. Nigdy się nic nie działo. Czytałem inne podobne tematy i wnioskuję, że możliwe że procesor jest niestabilny. Jest taka możliwość? Niby nic wielkiego ale jestem typem człowieka co musi mieć wszystko pod kontrolą.
Hmm możliwe że kabel może być przyczyną ponieważ robię upradge ostatnio peceta i wszystko jest podłączone aby było, a zmieniając ramy komp leżał później postawiłem go na nogi i może kabel się poluzował. Sprawdzę po robocie :)