Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

student229d

Rejestracja: 26 sty 2011
OFFLINE Ostatnio: 13 paź 2016 20:17
-----

Moje tematy

Wybór dostawcy w Poznaniu

20 lipiec 2015 - 23:43

Witam!

Ostatnimy czasy [2 lata ponad] jestem troche w tyle z ofertami w stolicy wielkopolski i nie wiem jak to wygląda z ofertami internetu w Poznaniu - i tu prośba do pyr siedzących na forum. Przed wprowadzeniem ofert "do" 100/250/500mbit to inea miała sensowne oferty a jak teraz? Dodam że chodzi konkretniej o łazarz ale tam nie ma raczej żadnego lokalnego dostawcy internetu. Chciałbym uderzyć w coś w granicach 50-100mbit i tak gdzieś od sierpnia/września. Czy te łącza inei obecnie śmigają jakoś ładnie mimo dopisku "do 140mbit/s" itd, sprawdzał ktoś? Pewnie i tak zależy od konkretnego położenia.


Wymiana termopadów w HD7970

07 czerwiec 2015 - 18:50

Witam!

Postanowiłem w swojej karcie wymienić termopady na jakieś nowe i mianowicie mam dylemat bo upatrzyłem sobie coś takiego: http://ejama.pl/pl/p...0x1,5mm-7W/1711. I moje pytanie brzmi bo moje po 'odklejeniu' mają 1mm grubości a troche tam siedziały (od nowości) a te z linka mają 1,5mm a słyszałem teorie że dociskanie troche zmniejsza ich wydajność. Kupić grubsze i je docisnąć bo w opisie przeczytać można że nadają się do odprowadzania ciepła gdzie odległość wynoi pomiędzy 0,75mm/1,5mm? :)

 

Pozdrawiam


UEFI Boot/BIOS

08 kwiecień 2015 - 20:20

Witam!

Ostatnio ściągając pewien system z sieci (co zgodnie z licencją i ogólnym podejściem do tematu jest zgodne z prawem, uprzedzając hejty) spotkałem się z tym - to byłą wersja jakaś AiO, czyli 32 bity i 64 na jednym krążku - iż ogólnie te AiO nie wspiera UEFI Boot. Jakie to ma przełożenie na praktyke - pytam jako posiadasz biosu UEFI oraz jaka jest różnica w bootowaniu systemu z UEFI/Biosu zwykłego? 


TL-WDN4800 rozłącza po zmiania routera

17 luty 2015 - 20:24

Witam!

Mam dłuższy czas już kartę WiFi TL-WDN4800 i był od kupiony do routera MR-3420 i działała raczej dobrze, większych problemów nie pamiętam. Router nie dawno umarł śmiercią naturalną - czy po kablu czy po WiFi zero odzewu, diody się nie paliły itd. Odratowałem starego TD-W8901G. No i w sumie zauważyłem że raczej na wiekszości urządzeń dobrze sobie radzi ale bądź co bądź największe problemy mam na swojej sieciówce wymienionej na początku, WDN4800. Ostatnimi czasy połączyć się przez nią graniczy z cudem gdy są inne urządzenia podłączone. Jedyne co wchodzi w gre to filtrowaniu po MACu w urządzenu (jedynie moje urządzenie dozwolone) i to też tak najpiękniej nie chodzi. Za mocna karta? Na MR-3420 chodziło o niebo lepiej. Jaki router bym musiał kupić (co i tak bym preferował) aby problem się nie pojawiał?


G3258 na MSI Z97 MPOWER

03 styczeń 2015 - 20:02

Witam!

Próbuje wykręcić tego Pentiumka na tyle ile pociągnie moje chłodzenie. Moje chłodziwo to Prolimatech Megahalems i to tego zapas wentylatorów na obudowie więc na temperatury narzekał nie będę. No i moje obecne ustawienia to takie:

10917553_886620838029255_1552124413_n.jp

 

I musze się przyznać nie ogarniam tylu ustawień ile mam w tej płycie więc przychodze po pomoc, co zmienić, co powinienem wiedzieć, na co uważać. PRocesor na takich ustawieniach nie jest stabilny, wykrzaca go po paru minutach w OCCT, gdzie temperatury to max 80*C i wyższych nie osiąga.