Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

timoreek

Rejestracja: 03 maj 2019
OFFLINE Ostatnio: 13 maj 2019 18:05
-----

Moje posty

W temacie: Procesor i5-6500 zszedł z OC do stockowego taktowania

09 maj 2019 - 13:53

Dzięki za porady, co do blokowania non k CPU to prawda. Natomiast gdzieś było rozwiązanie tego problemu na który ja natrafiłem mając problem z OC procesora rok temu. Ostatecznie jednak procesor po prostu odmówił posłuszeństwa. Dzisiaj zaswiecila się czerwona lampka na CPU. RIP. Całe szczęście jest jeszcze gwarancja. Jak myślicie Intel ma jeszcze procesory z tej szóstej generacji? Czy może wyślą coś innego?

W temacie: Procesor i5-6500 zszedł z OC do stockowego taktowania

03 maj 2019 - 18:46

Napięcia od zeszłego roku nie były ruszane 1.350 było ustawione, w tamtym czasie kiedy to testowałem nic złego się nie działo. Dwa dni temu komputer gruntownie przeczyściłem i zmieniłem pastę termoprzewodzącą.


Chociaż możesz mieć rację, ten zasilacz już ma swoje lata. Minimum 5 na karku. Musiałbym skołować jakiś do testu, żeby się przekonać czy to rzeczywiście to. Natomiast czy napewno psu powoduje ze komputer nawet nie chce uruchomić się do windowsa?


Dobra aktualny stan jest taki, wypiąłem złącze od zasilacza brak tam jednego pinu (metalowych blaszek w środku) nie mam pojęcia czy było tak czy pin został uszkodzony. CPU i RAM dały się podkręcić na 4000mhz na CPU a na RAM'ie 2666 mhz, nie mogę iść powyżej na CPU bo komputer sie freezuje na ładowaniu do win10, albo mam okno automatic repair windows.