Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

Perzot

Rejestracja: 13 maj 2018
OFFLINE Ostatnio: 27 kwi 2020 23:42
-----

Moje posty

W temacie:

27 kwiecień 2020 - 15:01

testowanie:  mem test64, gierki np: wiedźmin 3. Jeśli nadal niestabilne to pamiątki puścić na 1,39, soc zostaw na auto (chyba, że nadal będzie niestabilnie to spróbuj 1087 lub 1100).

 

 

PS. jak ci zadziałają pamiątki stabilnie to nie aktualizuj biosu (ostatni zalecany przez asrocka do 2600 to wersja 3.50 jak dobrze spojrzałem - masz dokładnie wyszczególnione ostrzeżenia itp)

Zaktualizowałem z 1.80 do 3.50 i na razie stabilnie na 2933 MHz 1,375


W temacie:

25 kwiecień 2020 - 12:26

zaktualizuj bios płyty głównej / podnieś napięcie pamięci od 1,375v do 1,4v i soc na 1,1v i wtedy z profilu xmp ustaw na 3000 lub 2933. Jak nie ruszą to zostaje albo próba ustawienia ręcznie albo wymiana pamięci lub płyty. Do ryzena zawsze 2 kości bo jedna zabija wydajność.

Ok, zaktualizuję BIOS. Mogę od razu przeskoczyć o kilka wersji czy po kolei do najnowszej?

Napięcie już ustawiałem na wyższe, aktualnie pracuję na 1.37v. Co to SOC?

@EDIT

Napięcie SOC mogę ustawić tylko w mV i kiedy wpisuję 1100 (1,1V -> 1100 mV?) to liczba zmienia kolor na czerwony. Wydaję się jakby wszystko powyżej 400 było nieakceptowane przez UEFI 

 

@EDIT2

Ustawiłem timmingi z XMP 3000 Mhz i zmieniłem na 2933 Mhz. Napięcie 1,375v, soc zostawiłem na AUTO. Przeszedł 30 minutowy test AIDA64. Jak mogę to dokładniej sprawdzić?