Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

mateuszmaz

Rejestracja: 28 wrz 2015
OFFLINE Ostatnio: 30 paź 2016 11:19
-----

Moje posty

W temacie: YAMAHA SW-P130 HELPP

27 październik 2016 - 18:03

Wzmacniacz około 150-200 zł , subwoofer kilkadziesiąt zł . Satelity można powiedzieć że nic.

Dzieki za odpowiedz.

Myślałem ze wiecej jest to warte xdd

Czekam na resztę komentarzy.


W temacie: Chłodzenie CPU Be Quiet! Dark Rock 3

28 lipiec 2016 - 22:28

100% ze wejdzie? Bo nie chce rezykować 300 zł...


W temacie: ADATA Premier Pro SP550 240GB, warto kupic!? HELP!

14 marzec 2016 - 19:50

Okej o to mi chodziło dzieki za info, pozdrawiam! :D


W temacie: Zalman R1, problem z regulatorem obrotów wentylatora!!! HELP

13 marzec 2016 - 18:02

Pewnie wśród frontowych kabli są takie, w które wpina się kable 3pinowe z wentylatorów. Prawdopodobnie też jest wtyczka molex, którą podłączasz do zasilacza. 

 

Chodzi o coś takiego:

 

post-127396-0-53373100-1389647256_thumb.

Ok to tak. Znalazłem kable z przedniego panelu to sa te: http://zapodaj.net/d...5991f8.jpg.html

Co teraz mam zrobić :D?

Znalazłem jeszcze w opakowaniu kabelki:

http://zapodaj.net/3...eb7860.jpg.html

O tom końcówkę z zasilacza chodziło? http://zapodaj.net/4...29b183.jpg.html


Pewnie wśród frontowych kabli są takie, w które wpina się kable 3pinowe z wentylatorów. Prawdopodobnie też jest wtyczka molex, którą podłączasz do zasilacza. 

 

Chodzi o coś takiego:

 

post-127396-0-53373100-1389647256_thumb.

Coś mi sie udało ogarnąć ale nie do końca. Sa 3 stopnie na przednim panelu obudowy, poziomy obrotów. Jest High, Stop i Low.

Z tego działa mi tylko Low, gdy przełączam na High wentylator przestaje sie obracać. Stop działą normalnie. Tylko High nie działa.

Czekam na odpowiedz :D


 

Ok to tak. Znalazłem kable z przedniego panelu to sa te: http://zapodaj.net/d...5991f8.jpg.html

Co teraz mam zrobić :D?

Znalazłem jeszcze w opakowaniu kabelki:

http://zapodaj.net/3...eb7860.jpg.html

O tom końcówkę z zasilacza chodziło? http://zapodaj.net/4...29b183.jpg.html


Coś mi sie udało ogarnąć ale nie do końca. Sa 3 stopnie na przednim panelu obudowy, poziomy obrotów. Jest High, Stop i Low.

Z tego działa mi tylko Low, gdy przełączam na High wentylator przestaje sie obracać. Stop działą normalnie. Tylko High nie działa.

Czekam na odpowiedz :D

 

Tutaj masz jeszcze ss jak to podłączyłem: http://zapodaj.net/9...8603a8.jpg.html


W temacie: Głośniki (~350zł) POMOCY!

25 grudzień 2015 - 23:15

Aha okej dzięki jak znajdę jakieś Edifiery to dam znać zobaczysz czy moga byc :)