Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

manipulator

Rejestracja: 15 gru 2008
OFFLINE Ostatnio: 08 lip 2019 16:42
-----

Moje posty

W temacie: 2x 1TB RAID 0 czy 2TB AHCI ?

15 wrzesień 2018 - 13:16

P300 rzeczywiście nie ma super opinii jeśli o żywotność chodzi, ale nie jest tez gdzieś na końcu, porównywalna do budżetowych seagate.

 

Powiedzcie mi jakie dyski mają super opinie dot. żywotności w tej półce cenowej - nie chce specjalizowanych do NAS czy CCTV - chce zwykły dysk 7200/64MBcache który będzie w miarę cichy i konkurencyjny wydajnościowo (w pewnym zakresie) z raidem.

 

Ostatnio naczytałem się złych opinii o WD oraz Seagate a z kolei o Tosihiba że to firma bliska Hitachi (HGST) znanemu jako potentant dysków twardych jeśli chodzi o ich jakość. I bądź tu mądry :) :) :)

 

Dodatkowo jako podparcie moich wątpliwości załączam wyniki szybkości mojego RAID0 na starych WD AAAKS-640GB 16MB Cache 7200. Dyski te pracują już od około 8 lat w tym RAID i jest to ciekawostka bo zmieniane były płyty główne a dyski zawsze widoczne były jako RAID. Wyniki nie oszałamiają, szczególnie że mam świeżo zainstalowany system na dość wydajnym hardwarze, więc tym bardziej dziwi mnie ich stosunkowo niska wydajność. Zresztą ocencie sami.

 

moj-raid-wyniki-hdtune.jpg


W temacie: Pytanie do posiadaczy Asrock Z370 Extreme4

15 wrzesień 2018 - 13:05

Sorki za odgrzewanie tematu ale chciałbym napisać parę słów na temat rozwiązania powyższego problemu :)

 

Otóż dorzuciłem nowy dysk SSD oraz na nim zainstalowałem nową instancje Win7 (Atak_Snajpera rulez :) ), do tego odpiąłem napęd optyczny bo brakowało mi kabla sata :) i komputer przy uruchamianiu nie wyłącza się już ani na chwilę - szczerze ? niewiem co mogło być przyczyną :)

 

Cuda Panie, cuda :D :D :D