Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

pomoc w podkręceniu quada q8200 (s775)

s775 quad OC intel socket 775 podkręcanie

  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 radeon24

radeon24
  • Nowicjusz

  • 12 postów

Napisano 15 wrzesień 2013 - 07:16

Witam potrzebuję pomocy w podkręceniu tego procka (najlepiej krok po kroku jakie wartości zmieniać w jakich ilościach :D ) - bo w poradnikach jest zbyt ogólnikowo i boje się że coś zepsuje :D

 

specyfikacja:

PSU - http://www.modecom.p...lanie/produkty/

 

Płyta główna - http://www.asus.com/...ds/P5G41TM_LX3/

 

procesor- quad q8200 (2,33 GHz)

 

ramy nie wiem ( moge najwyżej wstawić screena z cpu-z :( ) (wiem jedynie że 4 GB i ddr 3

 

cooler - AC freezer 13

 


EDIT - chodzi mi o LEKKIE OC ( zamierzam go podkręcić gdzieś do 2,6 lub 2,8) - chce aby działał stabilnie :x


opis BIOS'u:

Brand - American Megatrends Inc.

Version 0503

date 08/09/2012


dodam jeszcze że próbowałem zwiększyć w BIOS  FSB procka z 333 do 400 - musiałem przywrócić ustawienia BIOSU (system sie nie odpalał) (zmieniłem TYLKO FSB procka z 333 do 400 - nic więcej - pamięci zostawiłem na auto)


Użytkownik radeon24 edytował ten post 15 wrzesień 2013 - 07:16

  • 0

#2 Zosed

Zosed
  • Gaduła

  • 257 postów
  • 3DMark 06:23590

Napisano 15 wrzesień 2013 - 08:57

Powinno pomoc masz tu szyne fsb i napiecie.
 
 
 
 
qxp7.JPG
 
Uploaded with ImageShack.us

  • 1
  • Q6600@3.5ghz scythe | 6GB RAM | GA X48 DS4 | OCZ MODX 750W | 2X CF R6770
Lapek Dell i3 2.3ghz 6gb ram 500gb gt525
Jeżeli pomogłem daj +

#3 razoreg321

razoreg321
  • Gaduła

  • 360 postów
  • Miejscowość:Harderwijk

Napisano 15 wrzesień 2013 - 09:21

Najpierw zmień zasilacz jak nie chcesz go uwalić.


  • 0

#4 radeon24

radeon24
  • Autor tematu
  • Nowicjusz

  • 12 postów

Napisano 15 wrzesień 2013 - 09:45

Najpierw zmień zasilacz jak nie chcesz go uwalić.

 

kolejny gimbo-spec który nie wie nic a gada

ten zasilacz to nie to samo co tamte feele ( i NIE to NIE jest feel 2 ani 3) (i w swojej cenie nie jest zły)(potwierdzone na kilku forach + google)

 

 

 

Powinno pomoc masz tu szyne fsb i napiecie.
 
 
 
 
qxp7.JPG
 
Uploaded with ImageShack.us

 

 

 

problem tkwi w tym że co bym nie ustawił to nie dam rady systemu odpalić ( musze przywracać bios... - nawet po "overclocking profile 5-10-15-20 %" (w moim przypadku 20))

czego bym nie zmienił ( tylko 2 razy próbowałem) po wyłączeniu biosu komp się wiesza ( czarny ekran) a po ponownym uruchomieniu przywracam bios


http://www.tinypic.pl/9q4qllkn78iy

 

screen z CPU-z dotyczący pamięci ( jak będzie trzeba to moge zrobic screeny innych rzeczy) - tylko nie wiem jakich :D


  • 0

#5 Zosed

Zosed
  • Gaduła

  • 257 postów
  • 3DMark 06:23590

Napisano 16 wrzesień 2013 - 17:29

no to jest proste.

 

Zmieniasz szyne FSB np na 350

Wtedy musisz ustawic PCI spowrotem na 100 - to jest bardzo ważne

I taktowanie Ram musisz tak zeskalować by było spowrotem zbliżone do twoich orginalnych np. 800 wiadomo idealnie nie trafisz moze byc troche wiecej =/- 50mhz ale jesli wiecej to lepiej zeby juz było 750 mhz

 

Noi napiecie u mnie chodiz na 1.32V      pamietaj ze jesli masz 1.2v  i w bioscie masz opcje ( + 0.01V)   to musisz dodac az  ( + 0.12V ) 


  • 0
  • Q6600@3.5ghz scythe | 6GB RAM | GA X48 DS4 | OCZ MODX 750W | 2X CF R6770
Lapek Dell i3 2.3ghz 6gb ram 500gb gt525
Jeżeli pomogłem daj +

#6 radeon24

radeon24
  • Autor tematu
  • Nowicjusz

  • 12 postów

Napisano 18 wrzesień 2013 - 13:36

no to jest proste.

 

Zmieniasz szyne FSB np na 350

Wtedy musisz ustawic PCI spowrotem na 100 - to jest bardzo ważne

I taktowanie Ram musisz tak zeskalować by było spowrotem zbliżone do twoich orginalnych np. 800 wiadomo idealnie nie trafisz moze byc troche wiecej =/- 50mhz ale jesli wiecej to lepiej zeby juz było 750 mhz

 

Noi napiecie u mnie chodiz na 1.32V      pamietaj ze jesli masz 1.2v  i w bioscie masz opcje ( + 0.01V)   to musisz dodac az  ( + 0.12V ) 

ok dzięki później spróbuję i napisze jak poszło :D


  • 0





Również z jednym lub większą ilością słów kluczowych: s775, quad, OC, intel, socket 775, podkręcanie

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych