Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Za wysokie temperatury -> Scythe Ninja 3 rev.B + Phenom II x4 965 BE OC + Zalman Z11 Plus

OC Cooler Scythe Ninja Phenom Chłodzenie Zalman Z11 podkręcanie

  • Zaloguj się, aby dodać odpowiedź
60 odpowiedzi w tym temacie

#21 Bakak

Bakak
  • :D

  • 2123 postów

Napisano 14 wrzesień 2013 - 23:13

A powiedz jeszcze, czy masz czymś chłodzona sekcje zasilania? Czy jest tam jakis radiator? Bo z tego co widzę na stronie producenta, to jest ona goła.
Wiec jesli jest tak w istocie. Pierwsą rzecza jaka powinieneś zrobić tyo kupić jakiś radiator nanią.

http://www.gigabyte....spx?pid=3295#ov taka??

Co do samej wtyczkito jeśli masz dodatkowy kabel żeby tam wpiąć to napewno będzie dobry pomysł. Jesli nie to świat sie nie zawali.

Ja kreciłem swojego Phenoma do 4 GHz, na jednej 4 pin wtyczce dodatkowego zasilania i działał aż miło :)
  • 0

// i5 4690K @4,5GHz // Scythe Mine II // Sapphire R9 390 Nitro Tri-x // ASRock Z87 Killer // G.Skill RipjawsX 2x4GB 2400MHz // Kingston SSD 120 3K // Seagate 3T // Antec 1100 // Supremo M1 700W // Benq XL2411Z //


#22 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 14 wrzesień 2013 - 23:24

Dokładnie ta płyta. Zupełnie się nie znam na tych sekcjach zasilania i ich chłodzeniu, doradzisz mi coś?
PS. Nie potrafię osiągnąć taktowania wyższego niż 3817 mHz, później komp się wywala w trakcie ładowania systemu.


  • 0

#23 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 14 wrzesień 2013 - 23:42

Podejzewam ze sekcja zasilania jest goraca i dodatkowo podgrzewa procesor dlatego takie temperatury.

Musial bys kupic jakies radiatorki i tam przykleil,a najlepiej od jakiegos innego gigabyte gotowe chlodzenie czesto jest tak ze otwory mocowania pasuja z plyt tej samej firmy


Użytkownik kosmita edytował ten post 15 wrzesień 2013 - 00:08

  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#24 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 14 wrzesień 2013 - 23:57

Jak ja efektywnie schodzić?
  • 0

#25 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 15 wrzesień 2013 - 00:14

U mnie tak to wygląda tylko przy napięciu 1.48V

M61O1n2.pngMax temperatura jaką mam to 50"C, dwa tygodnie temu też miałem problemy z chłodzeniem okazało się że stopka radiatora jest nie dokręcona i ciepłowody dobrze nie dolegały.

 

U ciebie powinno być podobnie bo chłodzenie mamy o podobnej wydajności a dodatkowo masz mniejsze napięcie.


Użytkownik kosmita edytował ten post 15 wrzesień 2013 - 00:15

  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#26 makabrax

makabrax
  • ale jak to?

  • 991 postów
  • Miejscowość:Siemianowice

Napisano 15 wrzesień 2013 - 00:39

no cóż ja mam fortisa na 2ch magmach i prezentuje się to u mnie tak na 1,5 :P

 

yr7t.png

 

dziwi mnie trochę twój wykres kosmita, jest zbyt równy, praktycznie niemożliwy do osiągnięcia... nie masz przypadkiem uwalonego czujnika temp?


  • 0

#27 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 15 wrzesień 2013 - 01:24

Czujniki na 4 rdzeniach pokazują mi 0"C bo to odblokowany PII x2 550BE a ten na płycie czujnik raczej ok dodatkowo mam jeszcze termometr podłączony bezpośrednio do radiatora wentylatora ten to mi pokazuję 36"C gdy czujnik na płycie 44


  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#28 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 15 wrzesień 2013 - 02:05

Czyli dociagnac stopke radiatora i powinno byc ok, tak? Moze to byc tez wina braku radiatorow na sekcji zasilania, jak to wczesniej mi doradzili.


Sent from my iPhone using Tapatalk.
  • 0

#29 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 15 wrzesień 2013 - 02:14

Jesłi sekcja zasilania procesora nie jest chłodzona to raczej mocno się nagrzewa przy OC,  znajduje sie ona pod radiatorem procesora który dodatkowo podgrzewany jest właśnie przez gołą sekcje  

 

Zresztą możesz sam palcem sprawdzić (na lewo od gniazda procesora małe kwadratowe układy)


  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#30 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 15 wrzesień 2013 - 02:19

Można jajecznicę na nich bez problemu zrobić. :P
  • 0

#31 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 15 wrzesień 2013 - 02:29

No widzisz to spokojnie z podkręcaniem bo możesz płytę uszkodzić załatw jakiś radiator a później możesz kręcić.

U mnie nie dość że sekcja chłodzona to jeszcze radiator procesora jest tak zrobiony że dmucha na nią. . 


  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#32 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 15 wrzesień 2013 - 02:32

Zupełnie sie nie znam na montażu coolerow, wiec czy mógłbyś mi krok po kroku powiedziec jak dociagnac te srubki itd (cooler montowany przez serwis morele.net).


Sent from my iPhone using Tapatalk.
Ale w sumie nawet te Twoje radiatory i nawiew nie powinny robić różnicy aż 15 stopni.


Sent from my iPhone using Tapatalk.
  • 0

#33 kosmita

kosmita
  • Nałogowiec

  • 1787 postów
  • GG:3621180
  • Miejscowość:Lubin
  • 3DMark 06:19611

Napisano 15 wrzesień 2013 - 02:45

Jak miałem luźną stopkę to miałem 63"C i reset komputera następował po 2-3 min w OCCT dotknij radiatora procesora czy gorący, u mnie był chłodny.

 

U Ciebie widzę są 4 śrubki zobacz czy one dobrze są dokręcone, u mnie z jednej strony był luz i nie dochodził na całą powierzchnię procesora.

 

Tak miałem wcześniej jak miałem luz

YznqZ6f.png

 

A tu masz adres do tematu http://forum.benchma...od-obciążeniem/


Użytkownik kosmita edytował ten post 15 wrzesień 2013 - 02:58

  • 0
PC1-i7 4770K@4,5GHz|MSI Z97 GAMING 7|DDR3 16GBIGTX 1070 EVGA SLI| |Raijintek NEMESIS|Asus Xonar DX|SSD 250GB|2x 1TB HDD|FD ARC XL|OCZ 750W ZS|Blu-Ray|
PC2-AMD FX8320@8x4,6 GHz | Gigabyte GA-990FXA-UD3  | DDR3 8GB |GTX 750Ti Gigabyte| Creative X-fi | Noctua NH-C14 | Thermaltake Smart SE 730W
PC3-HTPC Pentium G4320 | GT 1030 |DDR3 4GB |  | Chieftec 500W (GPS-500AB-A)HDD 4TB | SSD 30GB | Denon AVR-X1200W

 


#34 TheMastergamer119

TheMastergamer119
  • Nowicjusz

  • 10 postów

Napisano 15 wrzesień 2013 - 05:49

Kup intela sundy brudge i płytę ASUS jakąś kozacką i będziesz ładnie podkręcał i lepiej będzie niż na tym AMD co zamiast pasty termoprzewodzącej, guwno można położyć i na to samo wyjdzie.


Użytkownik t.luk edytował ten post 15 wrzesień 2013 - 09:15
spam

  • 0

#35 Lubiem placki

Lubiem placki
  • Entuzjasta

  • 578 postów
  • GG:20569955
  • Miejscowość:Internety

Napisano 15 wrzesień 2013 - 08:55

Kup intela sundy brudge i płytę ASUS jakąś kozacką i będziesz ładnie podkręcał i lepiej będzie niż na tym AMD co zamiast pasty termoprzewodzącej, guwno można położyć i na to samo wyjdzie.

 

Może nie potrzebnie to piszę, ale SANDY Bridge nie są już dostępne w sprzedaży ,co do pasty to na Intelach też przecież są ;p

 

Ale to że lepiej przesiąść się na Intela to racja :)


  • 0

Sprzęcik w przyszłości:

Spoiler

#36 wojciechpiwo

wojciechpiwo
  • Amiga Forever

  • 5642 postów
  • Miejscowość:Wolbrom k/krak największy targ w Małopolsce
  • 3DMark 06:100%

Napisano 15 wrzesień 2013 - 09:24

moja rada taka dokup radiatory na sekcje zasilania np takie i naklej http://allegro.pl/qo...3541450298.html + do tego wymień paste na mx-2 umnie na phenomie IIx4 965be@3,9 temeratura nie przekraczał 57c w stresie 


  • 0

Spoiler

#37 Bakak

Bakak
  • :D

  • 2123 postów

Napisano 15 wrzesień 2013 - 09:32

najpierw rozejrzyj się za radiatorem na sekcje zasilania np: http://www.patmedia....row-p-1305.html

Przyklej je na Mofety na sekcji zasilania.

Kup tez patę: http://www.patmedia....2-4g-p-552.html

dopiero później zabieraj się a dalsze O/C :)
  • 0

// i5 4690K @4,5GHz // Scythe Mine II // Sapphire R9 390 Nitro Tri-x // ASRock Z87 Killer // G.Skill RipjawsX 2x4GB 2400MHz // Kingston SSD 120 3K // Seagate 3T // Antec 1100 // Supremo M1 700W // Benq XL2411Z //


#38 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 15 wrzesień 2013 - 17:04

Śrubki dokręcone temperatury trochę spadły.

 

Wykres temperatury:

Spoiler

 

Co jeszcze da się zrobić poza tymi radiatorami i nową pastą?


  • 0

#39 Bakak

Bakak
  • :D

  • 2123 postów

Napisano 15 wrzesień 2013 - 18:42

mozesz kupic lepsze chlodzenie :P
  • 0

// i5 4690K @4,5GHz // Scythe Mine II // Sapphire R9 390 Nitro Tri-x // ASRock Z87 Killer // G.Skill RipjawsX 2x4GB 2400MHz // Kingston SSD 120 3K // Seagate 3T // Antec 1100 // Supremo M1 700W // Benq XL2411Z //


#40 krisdusz

krisdusz
  • Autor tematu
  • Bywalec

  • 118 postów
  • Miejscowość:Gdańsk

Napisano 15 wrzesień 2013 - 21:15

Jakie polecasz?


Sent from my iPhone using Tapatalk.
  • 0





Również z jednym lub większą ilością słów kluczowych: OC, Cooler, Scythe, Ninja, Phenom, Chłodzenie, Zalman, Z11, podkręcanie

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych