Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

UPC technicolor tc7200 sieci torrent

sieć torrent upc technicolor

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 merfi66

merfi66
  • Nowicjusz

  • 1 postów

Napisano 10 sierpień 2013 - 08:45

Po wymianie modemu przez UPC  na  technicolor tc7200 "zepsuły" się torrenty, max prędkość wynosi do 100 kb/s a wcześniej do 2,5mb/s a łącze przyspieszone 2krotnie. Wysyłanie działa prawidłowo. Używam uTorrent, w innych programach to samo. Jak to ustrojstwo skonfigurować aby wszystko wróciło do normy?różne konfiguracje wyszperane w internecie nie pomagają....


Użytkownik merfi66 edytował ten post 10 sierpień 2013 - 08:54

  • 0

#2 m1k3b

m1k3b
  • Dyskutant

  • 239 postów
  • Miejscowość:Warszawa
  • 3DMark 06:my pen is long.

Napisano 10 sierpień 2013 - 09:57

moja porada jest taka: napisz pismo do UPC o zmianę urządzenia na Cisco - jak najszybciej. Umotywować ją możesz jak tylko chcesz, ale im nie odpuszczaj - przy Cisco wszystkie twoje problemy znikną.

Ja miałem problem z tym routerem przy dostępie do VPN - świeżo po skonfigurowaniu działało, owszem. Wystarczyło jednak wrócić z pracy do domu i nie bangla ;) chociaż nic nie było zmieniane ;D po paru takich zabawach wkurzyłem się i zażądałem wymiany - nie chcieli na początku uznać, ale nalegałem ;)


  • 0





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych