Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Router TP-LINK-WR740N SIEC NIEZIDENTYFIKOWANA

brak wifi router siec sieć niezidentyfikowana brak dostepu do internetu

  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Gorn17

Gorn17
  • Bywalec

  • 135 postów
  • Miejscowość:Zduńska Wola

Napisano 08 czerwiec 2013 - 00:56

Siema, mam problem z routerem jak w temacie. Otoz kabel od internetu podlaczam do routera i interneta w laptopie chcialbym miec przez wifi ale gdy laczy sie net to wyskakuje mi zolty wykrzyknik przy wskazniku zasiegu i jest napisane: SIEC NIEZIDENTYFIKOWANA, BRAK DOSTEPU DO INTERNETU.

Probowalem juz doslownie wszystkiego, szukalem po roznych forach, inni tez maja dokladnie ten sam problem i jakos to naprawili a ja stosujac sie wszelkich poradnikow nic nie moge zrobic. Restartowalem router, probowalem ustawic sam te adresy i wszystko to jak krew w piach.


  • 0

#2 jacekgothic

jacekgothic
  • Ober'punk'Modrator

  • 8949 postów

Napisano 08 czerwiec 2013 - 06:33

Czasem bywa tak, że ten "żółty wykrzyknik przy wskaźniku zasięgu" znika dopiero po kilkudziesięciu sekundach i łączy się prawidłowo.

Osobiście posiadam N750 i tego problemu nie ma. lecz mam w domu dostęp do innej sieci z black box'a, tam już ten problem występuje.

Trzeba odczekać dość długą chwile aby laptop połączył się z siecią wifi.


  • 0
i7 4790K @4.7GHz // EVGA 780 classified // ASUS Maximus VII Formula Z97 // Corsair Dominator Platinum 4 x 4GB 1866MHz @2400MHz// Seasonic X-series 750W // Samsung 830 128GB & 840 120GB @RAID 0 // Seagate Barracuda 2TB // Phanteks Enthoo Primo ...
LC- KOOLANCE & EK
FOTO



Spoiler

#3 Battlefist

Battlefist
  • Dluzszy urlop

  • 578 postów

Napisano 08 czerwiec 2013 - 14:21

Po kablu to samo, czy moze problem wystepuje tylko po WiFi?


  • 0
Dluzszy urlop od funkcji Ekspertawww.localwire.pl - moj blog IT

#4 Gorn17

Gorn17
  • Autor tematu
  • Bywalec

  • 135 postów
  • Miejscowość:Zduńska Wola

Napisano 08 czerwiec 2013 - 19:48

Jak podlacze kabel bezposrednio do laptopa to chodzi normalnie, tylko przez ten router cos jest nie tak.


  • 0





Również z jednym lub większą ilością słów kluczowych: brak wifi, router, siec, sieć, niezidentyfikowana, brak dostepu do internetu

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych