Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Niskie napięcie na linii +12V

xfx core 550w napięcie 12V

Najlepsza odpowiedź Mareczq , 24 kwiecień 2013 - 08:38

Programy przekłamują, jak byś miał 9V to byś nie odpalił HWMonitora, w sumie nic byś nie odpalił ;P

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 cooller

cooller
  • Nowicjusz

  • 7 postów

Napisano 24 kwiecień 2013 - 08:24

Witam,

 

Złożyłem sobie wczoraj komputerek, wszystko ładnie pięknie ale HWMonitor pokazuje napięcie na linii +12V, jedynie 9V. Zmierzyłem napięcie na kablu do HDD i wynosi +12,2V. Czy to jakiś błąd programu czy gdzie indziej szukać przyczyny?

 

Z góry dzięki za odpowiedź.


  • 0

Intel Xeon 3,4GHz (E31245V2) + Fera Pro, MSI Z77A-G43, HyperX 2x8GB 1600MHz DDR3 Non-ECC CL10, Asus Radeon HD7870, SSD Kingston 120GB HyperX 3K, Barracuda, 3.5'' 2TB, XFX Core 550W, Gladius M40.

 


#2 Mareczq

Mareczq
  • Zapaleniec

  • 1005 postów

Napisano 24 kwiecień 2013 - 08:38   Najlepsza odpowiedź

Programy przekłamują, jak byś miał 9V to byś nie odpalił HWMonitora, w sumie nic byś nie odpalił ;P


  • 1

Jestem zawodowo powiązany z SilentiumPC - jednak to konto jest prywatne i jakakolwiek wypowiedź nie może być traktowana jako stanowisko firmy.


#3 cooller

cooller
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 24 kwiecień 2013 - 08:49

Programy przekłamują, jak byś miał 9V to byś nie odpalił HWMonitora, w sumie nic byś nie odpalił ;P

 

No też tak mi się wydawało, ale jednak to irytujące ;)

PS. Sprawdziłem jeszcze na złączu 24pin. ATX i tam na obu liniach +12,2V


  • 0

Intel Xeon 3,4GHz (E31245V2) + Fera Pro, MSI Z77A-G43, HyperX 2x8GB 1600MHz DDR3 Non-ECC CL10, Asus Radeon HD7870, SSD Kingston 120GB HyperX 3K, Barracuda, 3.5'' 2TB, XFX Core 550W, Gladius M40.

 


#4 MAŁY

MAŁY
  • Specjalista od Car Audio/Mechanika Sam.+Motocyklowa

  • 550 postów
  • GG:42832495
  • Miejscowość:tam,gdzie Bóg poprowadzi..
  • 3DMark 06:16546 :O

Napisano 24 kwiecień 2013 - 09:02

Napięcia sprawdzamy tylko miernikiem,żadnym programem. Niektóre płyty główne mają nawet Vpoint'y do tego. ;)
  • 0
Spoiler

#5 cooller

cooller
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 24 kwiecień 2013 - 09:09

To ostatnie pytanie, czy mam jeszcze szukać w innym miejscu napięcia +12V (ten zasilacz chyba ma 2 linie), czy po pomiarze na złączu ATX i w Molexie gdzie mam +12,2 można przyjąć że jest OK?


  • 0

Intel Xeon 3,4GHz (E31245V2) + Fera Pro, MSI Z77A-G43, HyperX 2x8GB 1600MHz DDR3 Non-ECC CL10, Asus Radeon HD7870, SSD Kingston 120GB HyperX 3K, Barracuda, 3.5'' 2TB, XFX Core 550W, Gladius M40.

 


#6 MAŁY

MAŁY
  • Specjalista od Car Audio/Mechanika Sam.+Motocyklowa

  • 550 postów
  • GG:42832495
  • Miejscowość:tam,gdzie Bóg poprowadzi..
  • 3DMark 06:16546 :O

Napisano 24 kwiecień 2013 - 09:15

Tak,jest ok. Możesz sprawdzić jeszcze na kostkach od zasilania gpu i cpu,ale powinno być ok wszędzie ;)
  • 1
Spoiler

#7 Strenciuch

Strenciuch
  • Nowicjusz

  • 22 postów

Napisano 10 październik 2013 - 13:20

Witam 

Podpinam się pod temat..

Z tym, że u mnie przy 9v komputer się resetuje..

Co mogę zrobić?


  • 0

#8 piotrasta

piotrasta
  • Nowicjusz

  • 23 postów

Napisano 10 październik 2013 - 20:22

mierzone programem czy miernikiem?

co to za zasilacz?


  • 0

#9 gepardmak

gepardmak
  • Maniak

  • 4355 postów

Napisano 10 październik 2013 - 21:33

A co nie ma już innych programów do monitorowania podzespołów. Mnie tam AIDA64 czasze pokazuje poprawne napięcia. Miernik też się przyda.  


  • 0





Również z jednym lub większą ilością słów kluczowych: xfx core, 550w, napięcie, 12V

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych