Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Niepokojące taktowanie INtel Core 2 Quad Q6600


  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 xterio

xterio
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 13 luty 2013 - 19:12

Witam! W moim INTEL CORE 2 QUAD Q6600, który ma taktowanie 2,4GhZ widzę tylko 1,6GhZ. Załączam screena. Proszę o pomoc.przechwytywaniem.jpg


  • 0
Spoiler

#2 mrgibbass

mrgibbass
  • Troleł

  • 1380 postów
  • Miejscowość:Chrząszczyrzewoszyce pow. Łękołody

Napisano 13 luty 2013 - 19:14

A pod obciążeniem? Może to jeden z trybów?


  • 0

Zawsze pomocny :)


#3 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 13 luty 2013 - 19:16

Jest tak samo. hghjt.png


  • 1
Spoiler

#4 ziembek

ziembek
  • Dyskutant

  • 178 postów

Napisano 13 luty 2013 - 19:26

Zmieniałeś coś w biosie?


  • 0

"Don't try"


#5 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 13 luty 2013 - 19:33

Nic nie zmieniałem, ale właśnie coś czytałem, że EIST wyłączyć trzeba czy coś.


  • 1
Spoiler

#6 pawelek1222

pawelek1222
  • Amator

  • 34 postów
  • 3DMark 06:19k

Napisano 13 luty 2013 - 20:14

Zmień mnożnik w biosie z 6 na 9 i będzie ok. A jak masz płyte gigabyte to gdy wejdziesz do biosu wciśnij control+f1, żeby odblokowac zakładke, w której można zmienic mnożnik procesora.


Użytkownik pawelek1222 edytował ten post 13 luty 2013 - 20:19

  • 1

#7 ziembek

ziembek
  • Dyskutant

  • 178 postów

Napisano 13 luty 2013 - 21:36

Napisz czy po zmianie mnożnika nadal tak samo. Można spróbować wyłączyć EIST i CIE (Nic złego się nie stanie, a może pomóc. Są to opcje, które powodują zmniejszenie mnożnika procesora jeśli nie jest obciążony). Jeśli nie pomoże to napisz: Od kiedy masz procesor? Od kiedy występuje problem?


  • 0

"Don't try"


#8 darasz89

darasz89
  • Lunatic

  • 755 postów
  • 3DMark 06:-∞

Napisano 13 luty 2013 - 21:43

spróbuj załadować domyślne ustawienia BIOSu


  • 1

#9 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 14 luty 2013 - 08:01

Dajcie instrukcje tego biosa jak w nim to robic. Bo dla mnie to trudne troche.
  • 1
Spoiler

#10 Rafał26

Rafał26
  • Amator

  • 58 postów
  • Miejscowość:Szczecin

Napisano 14 luty 2013 - 08:08

Nie wiem czy dobrze myślę, ale w occt po minucie się dopiero odpala normalny test.. idle periods: 1 min.. odczekaj minutę i wtedy zobacz taktowania.

/ok zle myślę, widze że jest obciążony.. ;)


Użytkownik Rafał26 edytował ten post 14 luty 2013 - 08:11

  • 0

#11 pawelek1222

pawelek1222
  • Amator

  • 34 postów
  • 3DMark 06:19k

Napisano 14 luty 2013 - 11:58

Napisz jaką masz płytą główną.


  • 1

#12 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 14 luty 2013 - 13:17

spoiler mam
  • 1
Spoiler

#13 pawelek1222

pawelek1222
  • Amator

  • 34 postów
  • 3DMark 06:19k

Napisano 14 luty 2013 - 13:43

Wejdź do biosu klikając klawisz delete przy starcie komputer,a potem jak już będziesz w biosie kliknij control+f1 wejdź w ta zakładkę, która ci się odblokuje,  jest na samym końcu i kliknij f7, zapisz zmiany i wyjdź z biosu.


  • 1

#14 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 14 luty 2013 - 14:27

OK. A jak zmiany zapisać? Wiem, że dużo pytań zadaję, ale nie znam się na biosie.

 

Godzinę później: co wy na to? Bo chyba jest ok.

 

przechwytywaniefa.jpg


Użytkownik xterio edytował ten post 14 luty 2013 - 15:38

  • 1
Spoiler

#15 pawelek1222

pawelek1222
  • Amator

  • 34 postów
  • 3DMark 06:19k

Napisano 14 luty 2013 - 16:25

A zmniejsza taktowania pod mniejszym obciążeniem? Jak tak to jest wszystko ok.


  • 1

#16 xterio

xterio
  • Autor tematu
  • Dyskutant

  • 241 postów
  • Miejscowość:Olsztyn

Napisano 14 luty 2013 - 17:08

Jak jest małe obciążenie schodzi do 1,6 GhZ, czyli tak jak było prędzej.


  • 1
Spoiler




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych