Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Temat ogólny o prockach AMD


  • Zaloguj się, aby dodać odpowiedź
4337 odpowiedzi w tym temacie

#4321 Bichits

Bichits
  • Emeryt komputerowy

  • 2648 postów
  • Miejscowość:Toruń

Napisano 15 marzec 2020 - 17:40

Nom

przeładowanie otoczenia w Division 2 ukazuje słabość pamięci. Mam plan co do nich, ale potrzebuję pieniędzy na nowy ram


  • 0

Mobo: MSI B450 Tomahawk Max CPU: AMD Ryzen 5 3600 Cooler: Box GPU: Sapphire RX 5700 Pulse (@ XT 144TMU, 2304 Shaders) Ram: 2 x 8 GB Crucial Ballistix Sport LT 3200MHz CL 16 SSD: SanDisk SSD PLUS 120GB + GoodRam Iridium PRO 480GB + Crucial MX500 1TB Sound Card: Sound Blaster SB1500 PSU: Thermaltake Smart SE 530w  Case: Phanteks Enthoo Pro Window, black Mouse: Roccat Kone Pure Owl - Eye 3300DPI Keybord: Logitech G105 blue Monitor: AOC C24G1


#4322 lulzsec4899533

lulzsec4899533
  • Nowicjusz

  • 13 postów

Napisano 15 marzec 2020 - 18:45

Cześć.

Zmontowałem komputer (Asus TUF Gaming X570 plus, 3700X). UEFI pokazuje core voltage 1,448 V. Czy jest to normalne? Żadnych opcji nie zmieniałem oprócz daty i godziny, nie instalowałem systemu.

https://zapodaj.net/...24ad0af16fa.jpg
  • 0

#4323 EvenQ

EvenQ
  • Bywalec

  • 134 postów
  • Miejscowość:Mrągowo

Napisano 15 marzec 2020 - 19:38

Cześć.

Zmontowałem komputer (Asus TUF Gaming X570 plus, 3700X). UEFI pokazuje core voltage 1,448 V. Czy jest to normalne? Żadnych opcji nie zmieniałem oprócz daty i godziny, nie instalowałem systemu.

https://zapodaj.net/...24ad0af16fa.jpg

Witaj przyjacielu, odpowiadając na twoje pytanie to "ten typ tak ma". Taka jest charakterystyka ryzenów. 


  • 1

#4324 pendzel_3

pendzel_3
  • Maniak

  • 2253 postów

Napisano 15 marzec 2020 - 20:24

@Bichits,  zrób z 10 cykli na TM5 zobacz czy Ci coś wyrzuci.


  • 0

#4325 Bichits

Bichits
  • Emeryt komputerowy

  • 2648 postów
  • Miejscowość:Toruń

Napisano 16 marzec 2020 - 11:38

Zrobiło 3 bez błędu

Jak zmienić ilość cykli?


  • 0

Mobo: MSI B450 Tomahawk Max CPU: AMD Ryzen 5 3600 Cooler: Box GPU: Sapphire RX 5700 Pulse (@ XT 144TMU, 2304 Shaders) Ram: 2 x 8 GB Crucial Ballistix Sport LT 3200MHz CL 16 SSD: SanDisk SSD PLUS 120GB + GoodRam Iridium PRO 480GB + Crucial MX500 1TB Sound Card: Sound Blaster SB1500 PSU: Thermaltake Smart SE 530w  Case: Phanteks Enthoo Pro Window, black Mouse: Roccat Kone Pure Owl - Eye 3300DPI Keybord: Logitech G105 blue Monitor: AOC C24G1


#4326 DjXbeat

DjXbeat
  • Maniak

  • 2304 postów

Napisano 16 marzec 2020 - 15:20

Zrobiło 3 bez błędu

Jak zmienić ilość cykli?

Jak uruchomisz program to po prawej stronie na dole masz "Load Config & Exit"... ładujesz profil MT, który jest z programem po czym program się wyłączy. Uruchamiasz go jako administrator i wtedy już na starcie załadowany jest profil @1usmus_v3, który trwa 10 cykli ;)
 


Użytkownik DjXbeat edytował ten post 16 marzec 2020 - 15:21

  • 0

AMD Ryzen 5 3600 @ 4.2Ghz 1.37v II Gelid Phantom @ 600-1100rpm II RTX 2060 FE @ 1950/2050Mhz 0.9v II Gigabyte B450M DS3H @ F50 II G.Skill Flare X 2x8 DDR4 @ 3800Mhz 16-17-16-32-1T 304 TRFC II Crucial BX200 240GB II SanDisk SSD Plus 240GB II SilentiumPC Gladius S10 @ 600-1100rpm. II Thermaltake Smart SE630W Modular II AOC 24G2U 144hz


#4327 Bichits

Bichits
  • Emeryt komputerowy

  • 2648 postów
  • Miejscowość:Toruń

Napisano 16 marzec 2020 - 17:44

teraz rozumiem o co chodziło

Dzięki

Zmodyfikowałem plik na 5 cykli i 0 błędów

Użytkownik Bichits edytował ten post 16 marzec 2020 - 18:40

  • 0

Mobo: MSI B450 Tomahawk Max CPU: AMD Ryzen 5 3600 Cooler: Box GPU: Sapphire RX 5700 Pulse (@ XT 144TMU, 2304 Shaders) Ram: 2 x 8 GB Crucial Ballistix Sport LT 3200MHz CL 16 SSD: SanDisk SSD PLUS 120GB + GoodRam Iridium PRO 480GB + Crucial MX500 1TB Sound Card: Sound Blaster SB1500 PSU: Thermaltake Smart SE 530w  Case: Phanteks Enthoo Pro Window, black Mouse: Roccat Kone Pure Owl - Eye 3300DPI Keybord: Logitech G105 blue Monitor: AOC C24G1


#4328 RuLeR

RuLeR
  • iddqd

  • 1235 postów
  • 3DMark 06:

Napisano 21 marzec 2020 - 16:55

Ktoś z was instalował nowe sterowniki pod x470  2.03.12.0657, u mnie instalator staje na 0% i nic się dalej nie dzieje.


  • 0

Spoiler

#4329 krzyhox

krzyhox
  • I'm a mysterious person

  • 2780 postów

Napisano 21 marzec 2020 - 19:41

Mam to samio;P


Użytkownik krzyhox edytował ten post 21 marzec 2020 - 19:41

  • 0

Cpu:Ryzen 3600 Cłodzenie:SilentiumPC Navis pro 240,Gpu:Sapphire Radeon RX 5700 XT NITRO+

Mobo:MSI B450-Tomahawk Ram:ADATA XPG SPECTRIX 16gb 3200 MHz Psu:SilentiumPC Vero L1 600W Dysk:Plextor 256GB M.2 PCIe NVMe M9PeG,Obudowa:Fractal Design Define R5

Lenovo B50-80

 


#4330 DjXbeat

DjXbeat
  • Maniak

  • 2304 postów

Napisano 21 marzec 2020 - 19:48

@UP
Jest błąd w instalatorze ale można zrobić fix

https://www.reddit.c...sion_203120657/

 

Ogólnie radzę poczekać na poprawioną wersję ;)


  • 4

AMD Ryzen 5 3600 @ 4.2Ghz 1.37v II Gelid Phantom @ 600-1100rpm II RTX 2060 FE @ 1950/2050Mhz 0.9v II Gigabyte B450M DS3H @ F50 II G.Skill Flare X 2x8 DDR4 @ 3800Mhz 16-17-16-32-1T 304 TRFC II Crucial BX200 240GB II SanDisk SSD Plus 240GB II SilentiumPC Gladius S10 @ 600-1100rpm. II Thermaltake Smart SE630W Modular II AOC 24G2U 144hz


#4331 piopyc5190

piopyc5190
  • Nowicjusz

  • 1 postów

Napisano 25 marzec 2020 - 11:59

Czy na pewno AMD taki szybki???

Hej
Wiem że temat jak kij w mrowisko :)
Mam Ryzena 2700x od roku + 16GB 3200MHz pamieci markowe (oczywiście chodzi tylko na standardowych zegarach inaczej tak dwa razy dziennie zamraża się komp) + RogStrix 1070Ti, markowy mocny zasilacz, dysk SSD. Wszystko pięknie :)

Mam problem z tym prockiem?
Odpalam 3 klienty Eve online na raz - procek chodzi na 25% grafka na 90%, pamięć 50%, temperatura ok, więc wszystko świetnie. Nie mam zastrzeżeń.

 

Problem jest taki:
Czemu jak renderuję wideo, nic dużego (pamięć 60%, dyski na 20%, grafka na 5%), CZEMU CPU chodzi maksymalnie na 45-48%??? t nie jest tem moment kiedy trzeba całej mocy obliczeniowej? Może trwałoby to krócej? To samo mam jak konwertuję np z Wav na mP3. Powinno smigać, ale nie CPU 40%, dyski na 2% wszystko śpi.

CZEMU jak otworzę Adobe Acrobat, jakis plik typu 100 stron. Przewujają sie strony w tempie tableta za 800zł. Właściwie widzę rysowanie poszczególnych stron. Wszystko śpi - CPU10%, pamięc 30%, GPU 2%

Nie wiem, może kogoś tutaj urażę, ale jak miałem i7 poprzednią wypadała dużo słabiej w testach, ale strony pf śmigały, a jak renderowałem to procek szalał na 100%

CZEMU MÓJ SYSTEM ŚPI????
Przepraszam, ale czasem mam wrażenie że zaprojektowali AMD pod benchmarki


  • 0

#4332 Bichits

Bichits
  • Emeryt komputerowy

  • 2648 postów
  • Miejscowość:Toruń

Napisano 25 marzec 2020 - 12:03

podaj konkretny model pamięci.

bo też tak miałem jak miałem uwalony kontroler ram w cpu.

pamięci moje dalej nie banglają i nadal utylizacja cpu jest mała przez co i5 3570k działał CZASAMI szybciej niż r5 3600 teraz (głownie w eksploratorze windows np. rozwijanie menu kontekstowego zajmuje sekundę, czasem dwie i tp.)

 

także mamy podobne objawy, opisuj co tam u ciebie siedzi

 

do tego sprawdź czy nie masz błędów pamięci ram, czy na pewno dysk ssd systemowy jest sprawny i w ogóle czy wszystko masz sprawne 


Użytkownik Bichits edytował ten post 25 marzec 2020 - 12:09

  • 0

Mobo: MSI B450 Tomahawk Max CPU: AMD Ryzen 5 3600 Cooler: Box GPU: Sapphire RX 5700 Pulse (@ XT 144TMU, 2304 Shaders) Ram: 2 x 8 GB Crucial Ballistix Sport LT 3200MHz CL 16 SSD: SanDisk SSD PLUS 120GB + GoodRam Iridium PRO 480GB + Crucial MX500 1TB Sound Card: Sound Blaster SB1500 PSU: Thermaltake Smart SE 530w  Case: Phanteks Enthoo Pro Window, black Mouse: Roccat Kone Pure Owl - Eye 3300DPI Keybord: Logitech G105 blue Monitor: AOC C24G1


#4333 janek20

janek20
  • Gaduła

  • 335 postów

Napisano 25 marzec 2020 - 14:31

Czy na pewno AMD taki szybki???
 

Masz go no to wiesz jaka jest jego realna prędkość ;)

 

Ja używam głownie do rozgrywki w grach wiec to nie cpu dla mnie

Bez igpu tez  to średnio chodzi w renderingu ,tak samo acrobat jak zauważyłeś .Liczba rdzeni to nie wszystko,dla większości wręcz bez znaczenia ;)


Użytkownik janek20 edytował ten post 25 marzec 2020 - 14:35

  • 0

#4334 pendzel_3

pendzel_3
  • Maniak

  • 2253 postów

Napisano 25 marzec 2020 - 14:51

Masz go no to wiesz jaka jest jego realna prędkość

 

Jak nie masz nic mądrego do powiedzenia, to może nie pisz? 

 

Czemu jak renderuję wideo, nic dużego (pamięć 60%, dyski na 20%, grafka na 5%), CZEMU CPU chodzi maksymalnie na 45-48%??? t nie jest tem moment kiedy trzeba całej mocy obliczeniowej?

 

Czym to renderujesz? 

 

Zrób pełne logi np. z hwinfo podczas tego co robisz i wrzuć.

Zrób też z 10 cykli w TM5.  to tego logi z OCCT pod obciążeniem. 

 

A najlepiej załóż nowy temat w diagnostyce, podaj pełną specyfikację i w/w logi to będzie się można do tego ustosunkować.

 

Nie wiem, może kogoś tutaj urażę,

niby czym? jest gdzieś problem i trzeba go znaleźć.

Normalne to nie jest i gdzieś musi być przyczyna. U mnie na 1700@3,9Ghz przy renderze w Resolve obciążenie CPU idzie >90%@core  i nie ma mowy żeby jakiś PDF tak przymulał.


  • 0

#4335 EH_Gosu

EH_Gosu
  • Entuzjasta

  • 602 postów

Napisano 25 marzec 2020 - 16:54

Całkiem fajna sztuka 3800X mi się trafiła do testów. Składam akurat konfig znajomemu który mnie o to poprosił.

Sprawdzam co nowe batche 3800X potrafią i proszę bardzo :)

 

GPU lata teraz na x4 gdyż siedzi w dolnym slocie PCI-E, X570 TUF ma umiejscowiony wentylator od PCH bezpośrednio pod GPU więc do "przymiarek" OC chwilowo na dół wrzuciłem. 2x NVMe siedzą także w UEFI się zaraz pobawię i potem wrzucam GPu do górnego slotu. Niemniej 4.5 GHz (zaraz memtest leci) póki co wszędzie stabilne, a badam w renderze przy pełnym dociążeniu CPU.

 

90601590_548150302497211_561621389899150

 

90618174_149058156419062_174741621040585

 

90600925_921500288269347_497442110206849


  • 7

CPU : i9 7980XE@4.8 GHz 1.23v / Mesh 3.1
Mobo: X299 ASUS Rampage Extreme VI Encore | 32 GB DDR4 G.Skill Trident Z Royale @4000 MHz CL16.16.16 T1 tRFC 374
GPU : NVlink 2x RTX 2080Ti FE @2100/15000 + ASUS PG348Q 100Hz | G-Sync | 21:9 3440x1440p
PSU : Corsair AX 1500i
Obudowa + Chłodzenie : Phanteks Enthoo Elite + Custom LC (2x GPU / CPU) | 2x D5 + 2x 480/60 + 280/60


#4336 EvenQ

EvenQ
  • Bywalec

  • 134 postów
  • Miejscowość:Mrągowo

Napisano 25 marzec 2020 - 19:02

Świetna sztuka się trafiła, gratulacje :)


  • 1

#4337 EH_Gosu

EH_Gosu
  • Entuzjasta

  • 602 postów

Napisano 25 marzec 2020 - 21:12

Świetna sztuka się trafiła, gratulacje :)

To nie mój procek, ja celuję w "nieco" wyższy segment ;-) Po prostu składam konfig znajomemu i mu przy okazji OC robię. Niemniej sztuka przyjemna, dam znać co finalnie na LC z niej wykręcę w aspekcie testów do 24/7 oraz OC na HWbot :)


  • 2

CPU : i9 7980XE@4.8 GHz 1.23v / Mesh 3.1
Mobo: X299 ASUS Rampage Extreme VI Encore | 32 GB DDR4 G.Skill Trident Z Royale @4000 MHz CL16.16.16 T1 tRFC 374
GPU : NVlink 2x RTX 2080Ti FE @2100/15000 + ASUS PG348Q 100Hz | G-Sync | 21:9 3440x1440p
PSU : Corsair AX 1500i
Obudowa + Chłodzenie : Phanteks Enthoo Elite + Custom LC (2x GPU / CPU) | 2x D5 + 2x 480/60 + 280/60


#4338 Rebelmind

Rebelmind
  • Czerwonoarmista

  • 5398 postów
  • Miejscowość:Geteborg

Napisano 25 marzec 2020 - 21:33

@Up a to ja bardzo ładnie poproszę o raport z "wypalania" takiego 3800x po OC, bo nie mam z kim porównać temperatur na swoim 3700x ;)
  • 0
| 3700x | Asus Prime X570-P | 2x8 GB 3600 cl16 | Intel 600p 512GB | Rvii LC | Win 10 |




Użytkownicy przeglądający ten temat: 2

0 użytkowników, 1 gości, 0 anonimowych


    Bing (1)