Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Asrock p67 pro b3


  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 kserax

kserax
  • Dyskutant

  • 224 postów

Napisano 20 wrzesień 2012 - 14:52

Posiadam asrocka p67 pro b3 z biosem p3.20 i gdy zmieniam taktowanie i ustawiam napiecie 1,350 nie dość ze system ledwo sie uruchamia to sypie jeszcze bsodami. Taktowanie jakie ustawiam wynosi 4,5ghz.
Chciałem wgrać biosa beta i 2,00b ale gdy klikam instant flash nie wykrywa Pendrive...

Siedze z tym od rana i trafia mnie kur""",poniewaz kupiłem ten sprzet do oc a nie mogę ustawic 4,5ghz przy niższych taktowaniach tez wywala bsody.

Na taktowaniu 4,0 juz sypie bsodami Prosze o pomoc bo mnie zaraz cos strzeli.
  • 0

Spoiler


#2 dj.marcin

dj.marcin
  • Amator

  • 69 postów

Napisano 20 wrzesień 2012 - 15:10

Pewnie za mało napięcia na coś :) ustaw może wszystko na auto oprócz procka i ustaw go stabilnie. Innej opcji nie widzę.
Potem metoda prób i błędów ustawiaj kolejno wszystko po kolei :)
  • 0

Spoiler

#3 mejor

mejor
  • Nałogowiec

  • 1611 postów

Napisano 20 wrzesień 2012 - 20:19

Ja robie 4.0 na napięciu niższym niż stockowe, więc to wina czego innego, spróbuj najnowszy bios może wgrać.
  • 0
I5 3450@3.7 8gb ddr3 MSI GTX1050 MSI Z77-g43 seagate 500gb FSP Raider 550w Regnum L50, Iiyama GE2488HS




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych