Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

2600k wylaczone 2 rdzenie

2600k rdzenie wylaczone

  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 DMTcorp

DMTcorp
  • Amator

  • 63 postów

Napisano 19 sierpień 2012 - 13:40

Dołączona grafika
w sumie nie wiem kiedy to się stało, ale wiem, że wczesniej wszystkie rdzenie pracowaly. Dzisiaj patrze w windowsie pisze, że są wstrzymane. Sprawdzalem w msconfig, ustawione sa wszystkie 4. W biosie żadnych ustawien nie zmieniałem. Co jest?
  • 0

#2 Moggster

Moggster
  • Gaduła

  • 276 postów

Napisano 19 sierpień 2012 - 13:50

*
Popularny

Offtop: Moze maja urlop xD
  • 10

I5 2310 @ 3,4 ghz                               | Q6600 @ 2,4 ghz
8 gb RAM Corsair @ 1333 mhz         | 4 GB ddr2 @ 667 mhz
CsX: Szafir & XFX 6870 925 / 1100
    | Szafir Hd 4890, byc moze CSX jak wyklepie druga karte

Gigabyte PH67A-D3-B3                        | Asus P5n32E SLI


#3 X-SkiLL

X-SkiLL
  • Dyskutant

  • 185 postów
  • 3DMark 06:3DMark11: http://www.3dmark.com/3dm11/4531722

Napisano 19 sierpień 2012 - 13:55

Dojżesz d*jebał %-)

Wejdź w bios, cpu configuration i tam poszukaj o rdzeniach
  • 1

#4 xentiu

xentiu
  • ImbaUberPro

  • 823 postów
  • GG:9265464
  • 3DMark 06:19402

Napisano 19 sierpień 2012 - 15:31

Zresetuj bios dla pewności :)
  • 0

CPU AMD Phenom II 960T 3,0@3,7 GPU ATI Gigabyte OC 6850 820/1050@900/1100 MOBO ASRock 880GM-LE RAM 2x2GB GOODRAM 1333MHz CL9 DIMM PSU OCz StealthxStream2 400W
www.stopgotowcom.pl -Nie daj się uwieść liczbom <lol> http://signup.league...1c14c7967947984


#5 Robcio5551

Robcio5551
  • Hardstyler

  • 311 postów

Napisano 21 sierpień 2012 - 20:26

Offtop : Rdzenie też muszą mieć wakacje ;d

Już widziałem taki przypadek ale z procesorem intel i5 , ale to jest rodzina sandy bridge więc prawie to samo . Koleś miał i5 SB i PC widział tylko 2 rdzenie zamiast 4 . Okazało się że procesor jest uszkodzony i trzeba oddać na gware .
  • 0

#6 wdowa94

wdowa94
  • Amator

  • 46 postów
  • Miejscowość:Tychy
  • 3DMark 06:COMMING SOON

Napisano 21 sierpień 2012 - 23:48

Kolejna osoba która przepłaca za cudowną jakość Intela...
Oddaj na gwarancję

Użytkownik wdowa94 edytował ten post 21 sierpień 2012 - 23:49

  • 1
AMD Ph II x3 720@3,5GHz
4GB GoodRam 1333MHz
AMD Gigabyte Radeon HD6850 (flash do 6870)@920/1100
Gigabyte MA-770T-UD3P
OCZ SXS 500W
Wibratorek Samsung F3 500GB

#7 Bichits

Bichits
  • Emeryt komputerowy

  • 2417 postów
  • Miejscowość:Toruń

Napisano 22 sierpień 2012 - 00:17

LOL roześmiałem się :D
ty chyba głupi i niepoważny jesteś.

temat: jak nie znajdziesz niczego, to reset cmos. robcio, ciekawa historia. Ale najpierw niech się płytą pobawi. taka usterka jest równa 1/10000 albo więej.

Użytkownik Bichits edytował ten post 22 sierpień 2012 - 00:18

  • 0

Mobo: MSI Z77A - G43 CPU: Intel Core i5 3570k (@ 4,5Ghz 1.240v) Cooler: Fortis HE 1225 GPU: Intel HD 4000 Ram: 2 x 4 GB Corsair Vengeance LP DDR3 1600MHz SSD: SanDisk SSD PLUS 120GB + GoodRam Iridium PRO 480GB HDD: Toshiba P300 1TB + Samsung HD642JJ 640GB Sound Card: Sound Blaster SB1500 PSU: Thermaltake Smart SE 530w  Case: Phanteks Enthoo Pro Window, black Mouse: Roccat Kone Pure Owl - Eye 3300DPI Keybord: Logitech G105 blue


#8 Robcio5551

Robcio5551
  • Hardstyler

  • 311 postów

Napisano 22 sierpień 2012 - 16:12

Zrestartuj BIOS przez CMOS i odznacz w rozruchu opcję korzystania z jakichkolwiek rdzeni.
  • 1





Również z jednym lub większą ilością słów kluczowych: 2600k, rdzenie, wylaczone

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych