Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Czyz bym mial racje ?

nvidia karta graficzna gtx 560ti

  • Zaloguj się, aby dodać odpowiedź
16 odpowiedzi w tym temacie

#1 bswilku

bswilku
  • Nowicjusz

  • 20 postów

Napisano 19 marzec 2012 - 18:08

Witam
Mam taki problem jak na zalaczonym ss:
Dołączona grafikaCzy to oznacza ze moja karta sie beni ? kiedys mialem tak z jakims pasywnym modelem nvidi ale nie pamietam jakim.
Taki motyw ukazal sie juz drugi raz, a pierwszy raz wyskoczylo jakies 2 miechy temu cos takiego.
No i jak to wyskakuje to oczywiscie sys sie zwiesza.
Tu akurat wystapilo to po cod4, wylaczylem gierke i dostalem zwieche. Akurat tu sie chyba nie ma co przegrzewac. A za pierwszym razem bylem poprostu w przegladarce i tez wyskoczylo.

Any idea ?

Specyfikacja:
karta graf gtx560ti hawk
sys win 7 professional
pl gl ga-x58a-ud3r
rem 6gb corssair
zasilacz chiftec 650W

Jezeli zdjecie sie nie wyswietla to tu jest odnosnik: http://fotoo.pl//out...65_imag0155.jpg

Użytkownik bswilku edytował ten post 19 marzec 2012 - 18:20

  • 0

#2 effendi360

effendi360

Napisano 19 marzec 2012 - 18:29

Nie grzeje się, nie zakurzona, nie przenosiłeś czasem budy i mogłeś coś obluzować ? W budzie wszytko stabilnie dobrze podłączone ? Wyjmowałeś ją i wkładałeś dalej się tak dzieje ? reinstalacja sterów/systemu nie pomaga ? Sprawdź tą checklistę jak jest dalej lipa to ja mam tylko jedno wyjście - gwarancja.
  • 0

#3 Furiax

Furiax
  • Pasjonat

  • 907 postów

Napisano 19 marzec 2012 - 18:41

przynajmniej torrenta mogłeś schować :P Ty Dragon Ballu ,karta na gwarancje
  • 0

#4 bswilku

bswilku
  • Autor tematu
  • Nowicjusz

  • 20 postów

Napisano 19 marzec 2012 - 18:47

1. nie grzeje
2. nie zakurzona
3. przekladalem i spr czy dobrze siedzi
4. stabilnie podlaczone
5. stery najnowsze i nawet proba powrotu do starych nic nie dalo
6. system reinstalowalem tak sie sklada akurat po tym pierwszym pokazie kolorow, tak akurat trafilo

Temp podczas grania w akurat ww. coda4 nie przekracza 50 stopni

i to chyba wszystko


huehue a to akurat inna bajka, jestem starym afnatykiem DB ;P, i tez mysle zeby ja na gwarancje wyslac ale to znowu zejdzie ze 2 tyg jak nie wiecej :/ eh

Użytkownik bswilku edytował ten post 19 marzec 2012 - 18:48

  • 0

#5 effendi360

effendi360

Napisano 19 marzec 2012 - 18:57

Nic nie zrobisz chyba że do piekarnika :P
  • 0

#6 bswilku

bswilku
  • Autor tematu
  • Nowicjusz

  • 20 postów

Napisano 19 marzec 2012 - 19:02

A co myslisz ze zimne luty... ? :/
  • 0

#7 effendi360

effendi360

Napisano 19 marzec 2012 - 19:08

Choćby nawet to i co - pochodzi miesiąc i padnie a sklep Ci już takiej karty nie przyjmie bo pierwszy lepszy ogarnięty pozna że grzana. Oddaj ją i tyle.
  • 0

#8 bswilku

bswilku
  • Autor tematu
  • Nowicjusz

  • 20 postów

Napisano 19 marzec 2012 - 19:13

nie no nie bede smazyl jej :P oddam na gwarancje ;) tylko musze zastep se zalatwic.
Tylko nie bylem pewien czy to grafika czy moze cos innego
  • 0

#9 dyjo1

dyjo1
  • S.T.A.L.K.E.R.

  • 44 postów

Napisano 19 marzec 2012 - 19:26

Ja mam karte Asus 550 Ti i identyczny problem. U mnie pojawiło się to po zmianie sterowników na najnowszą wersję. Obraz robi sie taki jakiś różowy wszędzie pełno atrefaktów, słychać pojedyncze pikniecie co jakis czas (chyba sygnał z biosu) i za chwilkę bluescreen, po resecie jest wszystko ok. Problem wystepuje, co najciekawsze w idle, ostatnim razem jak przeglądałem internet. W gry ostatnio nie grałem to nie wiem czy też tam to wystepuje. Test w OCCT ok, temperatury w normie. Wersja sterowników Nvidi 296.10.

Użytkownik dyjo1 edytował ten post 19 marzec 2012 - 19:28

  • 0
LENOVO IdeaPad Y580

#10 bswilku

bswilku
  • Autor tematu
  • Nowicjusz

  • 20 postów

Napisano 19 marzec 2012 - 20:39

no ja na starych sterach tez mialem shit :/ troche nie wiadomo co ocb, ale oddam to do serwisu moze cos sie dowiem
  • 0

#11 Pushup

Pushup
  • Amator

  • 31 postów

Napisano 19 marzec 2012 - 22:47

Karta padaka
  • 0

#12 stratocaster123

stratocaster123
  • Amator

  • 51 postów
  • Miejscowość:WIeluń
  • 3DMark 06:31002

Napisano 21 marzec 2012 - 13:47

Do piekarnika ją daj albo na gware. Nie ma innego wyjścia :D Jak masz dużo kasy to ją wygrzej :))

Też mi takie krzaczki wywalało i system zwiechał się i dałem do piekarnika (hd 6990 :D) Potem działała. Tylko nie zapomnij zetrzeć pasty :)
  • 0

CPU i7 2600K @ 4.8 GHz
GPU MSI RR6870HAWK @ 985MHz/1400MHz
PSU OCZ StealthXStream 2 600W
MOBO AsRock p67 Pro3 B3


#13 madey

madey
  • Nowicjusz

  • 1 postów

Napisano 25 kwiecień 2012 - 19:24

mam taki sam problem :(
pojawiaja sie artefakty sporadycznie w czasie ogaldania filmow na stronach internetowych
jednego dnia wogule drugiego co godzine random totalny
zawiozlem swoja karte do serwisu po tygodniu dostaje sms ze jest do odbioru
odbieram a tam burak mowi mi ze nic nie znalezli i napisal ze nieuzasadniona rekalmacja
pokazywalem wczesniej zdjecia itp
co mam teraz zrobic ?? najlepiej jakby ta gowniana karta sie rozsypala i artefakty byly caly czas ale jak to zrobic ?
albo co moge zrobic z serwisantami ? podac ich do sadu ? ;)
karta gtx560 ti msi
  • 0

#14 matt105

matt105
  • Taki tam sobie...

  • 673 postów
  • Miejscowość:Legionowo (Okolice 100-licy)

Napisano 25 kwiecień 2012 - 19:39

przynajmniej torrenta mogłeś schować :P Ty Dragon Ballu ,karta na gwarancje

Ja osobiście używam qTorrenta do przesyłania ze znajomymi plików zdjęć prac itp... tak więc o co chodzi a każdą grę z pulpitu mam albo w pudełku albo pobrane z Gog'a Steam (tu szczególnie) Games for Windows Orgin itp.
  • 0

Gejming PC

Spoiler

#15 DomiHD2

DomiHD2
  • One Love...Chelsea <3

  • 4803 postów
  • Miejscowość:Jadowniki
  • 3DMark 06:Benchmark.pl

Napisano 25 kwiecień 2012 - 19:43

Foch fermiego po raz xxxx :D Karta na GW i innego wyjścia nie ma %-)
  • 0

#16 Sony156

Sony156
  • Maniak

  • 5000 postów

Napisano 25 kwiecień 2012 - 19:54

ja bym sprobowal ze starszymi sterami, sprobuj karte obciazyc np. furmarkiem na minimum 30min w trybie xtreme burning
  • 0

#17 matt105

matt105
  • Taki tam sobie...

  • 673 postów
  • Miejscowość:Legionowo (Okolice 100-licy)

Napisano 25 kwiecień 2012 - 19:57

ja bym sprobowal ze starszymi sterami, sprobuj karte obciazyc np. furmarkiem na minimum 30min w trybie xtreme burning

W większości przypadków pomaga na tydzień potem to samo.
  • 0

Gejming PC

Spoiler





Również z jednym lub większą ilością słów kluczowych: nvidia, karta graficzna, gtx, 560ti

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych