Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem w POSTcie/BIOSie.

verifying dmi pool data problem bios post

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Vender

Vender
  • Nowicjusz

  • 2 postów

Napisano 03 marzec 2012 - 14:32

Hey

Mam pewien problem, najdziwniejszy jak od długiego czasu miałem okazje się użerać. Otóż komputer mój uruchamia się normalnie, bios itp, wszystko działa aż do dojścia do ekranu POST, tam po "verifying dmi pool data", ewentualnie po próbie zbootowania systemu zostaje wyrzucona litera "j" i na tym komputer staje. Próbowałem przeinstalować system, resetować biosa, nic z tego, jedyną reakcje daje mi odłączenie dysku, ale ten na 100% jest sprawny, wszystko jest również poprawnie podłączone. Google milczy.
Czy ktokolwiek byłby w stanie mi pomóc?
  • 0

#2 Vercruysse

Vercruysse
  • Pasjonat

  • 880 postów
  • Miejscowość:Wielkopolska
  • 3DMark 06:0

Napisano 03 marzec 2012 - 18:22

Jeśli jesteś w stanie wejść do BIOSu to włączz tą opcję. Przypadkiem nie aktualizowałeś BIOSu?
  • 0
Teraz Urządzę Społeczeństwu Kryzys
Tylko Usłyszycie Same Kłamstwa





Również z jednym lub większą ilością słów kluczowych: verifying dmi pool data, problem, bios, post

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych