Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

internet jest połączony, ale nie działa

internet połączony nie wyświetla stron

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 barpiw

barpiw
  • Entuzjasta

  • 501 postów

Napisano 19 luty 2012 - 12:08

Witam :)
Mam kłopoty z internetem. Po tym jak padł router jestem zmuszony podpinać się pod modem. Od tego czasu na dwóch laptopach wyświetla że jest połączony z internetem, ale nic nie działa. Wczoraj działało np. allegro i google, innych stron nie chcial wyswietlić, teraz już nic nie chce chodzić. Na trzecim laptopie jest normalnie, wszystko dobrze dziala. Internet jest z T-mobile, a modem zastępczy który otrzymałem to Webr@cer 821-ERA. O co w tym chodzi? Pomoże mi ktoś rozwiązać ten problem w sposób łopatologiczny?
  • 0

#2 _Magik_

_Magik_
  • _____Rób co chcesz niczego nie żałuj_____

  • 238 postów
  • GG:502144
  • Miejscowość:Cie obchodzi
  • 3DMark 06:0

Napisano 19 luty 2012 - 12:40

Powodów moze być kilkanaście

Coś go blokuje? Program? Sterowniki? Antywirus?
  • 0

//Tu była nieregulaminowa sygnatura //Igorrodz






Również z jednym lub większą ilością słów kluczowych: internet, połączony, nie wyświetla, stron

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych