Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję

Konkursy na Forum Benchmark.pl -

Dołączona grafikaDołączona grafika

Zdjęcie

skyrim


  • Zamknięty Temat jest zamknięty
48 odpowiedzi w tym temacie

#1 dudson1993

dudson1993
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 25 grudzień 2011 - 01:54

Witam

Mam problem z grą skyrim a dokładnie z misją. Złoty szpon zdobyłem poszedłem do miasteczka ale nie mogę lucanowi oddać szponu, gdy klikam dialog nie mam takiej opcji nawet czy ktoś miał ten problem i zna rozwiązanie?
  • 0

#2 szylolek

szylolek
  • Gaduła

  • 256 postów
  • Miejscowość:Dąbrowa Górnicza
  • 3DMark 06:21188

Napisano 25 grudzień 2011 - 02:20

Może spróbuj najpierw ukończyć zadanie ze złotym szponem
Spoiler

  • 1
Spoiler

#3 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 25 grudzień 2011 - 11:31

jakich obrotowych drzwiach :D?
  • 0

#4 Dementor

Dementor
  • Maniak

  • 3737 postów
  • GG:BRAK
  • 3DMark 06:14872

Napisano 25 grudzień 2011 - 11:34

była jaskinia w której miałeś zdobyć pierwszy krzyk
  • 0
Pomogłem? Daj +

Modding Obudowy:D
http://forum.benchma...undred-modding/

#5 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 25 grudzień 2011 - 13:28

w notatce z misji mam że tajemnica odkryta itp wszystko zrobione zostało oddać szpon tylko że nie mogę go oddać
  • 0

#6 Dementor

Dementor
  • Maniak

  • 3737 postów
  • GG:BRAK
  • 3DMark 06:14872

Napisano 25 grudzień 2011 - 13:35

o te drzwi chodziło


  • 0
Pomogłem? Daj +

Modding Obudowy:D
http://forum.benchma...undred-modding/

#7 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 25 grudzień 2011 - 13:57

już dawno jestem za tym ogólnie udało mi się już wykonać tą misję ale mam jeszcze jedno pytanie. Na mapie mam zaznaczony znak jak się idzie przez taki las do białej grani taki błękitny/niebieski znak, kręci się tam kłamca ale nie wiem w ogóle co mam robić bo nic tam nie ma
  • 0

#8 darkatraz

darkatraz

Napisano 25 grudzień 2011 - 15:15

Jaki blekitny/niebieski znak i jaki klamca :?: :?:
  • 0

#9 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 25 grudzień 2011 - 15:22

na mapie mam zaznaczone ;d
  • 0

#10 darkatraz

darkatraz

Napisano 25 grudzień 2011 - 16:00

A ten znak. To znacznik postawiony przez ciebie.
  • 0

#11 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 26 grudzień 2011 - 12:12

wiem właśnie nie wiedziałem bo nigdy nie gwrywałem w rpg dopiero staram się ogarnać myślałem że to misja

wszystko jest już git tylko się zastnawiam czy wy też tak macie że tak drastycznie spadają fpsy w wioskach? a jak spadnie do 30-35 w wiosce widać już taki dziwny obraz nie ma tej pełnej płynności?
  • 0

#12 darkatraz

darkatraz

Napisano 26 grudzień 2011 - 16:50

Jaka masz grafe. Bo do GeForce wyszedl ster ktory poprawia plynnosc gry o 25%. Do tego pobierz jeszcze SKSE i plugin ktory poprawia o 40% plynnosc gry. Zaraz ci linki podam.

http://skse.silverlock.org/ -> SKSE (bez tego ani rusz)
http://skse.silverlo...2-skseplugin.7z -> dzieki temu zyskasz 40% do szybkosci
http://www.skyrimnex...ile.php?id=3863 -> jak Ci ten standardowy sie nie podoba

Ps. Do tych wszystkich modow musisz miec wersje 1.3.10

Użytkownik darkatraz edytował ten post 26 grudzień 2011 - 17:03

  • 0

#13 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 26 grudzień 2011 - 18:47

moja grafika to Gigabyte GTX 460 SE wersja OC(mniej więcej ta sama wydajność co GTX 460 768MB) Jak sprawdzić jaką wersję gry posiadam? A powiedz jeszcze co by było jak bym miał inną wersję gry? Bo dopiero po wgraniu tego udało mi się znaleźć w grze że mam wersję 1.3.10.0

Użytkownik dudson1993 edytował ten post 26 grudzień 2011 - 19:06

  • 0

#14 darkatraz

darkatraz

Napisano 26 grudzień 2011 - 19:48

Masz wiec GeForce'a. Gigabyte to dystrybutor produktu. Tak samo jak Asus czy MSI.

Wersje gry sprawdzisz klikajac w grze ESC i w lewym dolnym rogu masz podane cyferki X.X.XX Odpowiada to twojej wersji gry.
  • 0

#15 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 26 grudzień 2011 - 19:58

wiem wiem, sterowniki pobrane i zainstalowane, ten plugin również
  • 0

#16 darkatraz

darkatraz

Napisano 26 grudzień 2011 - 20:10

Oczywiscie stery 290.53?
  • 0

#17 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 26 grudzień 2011 - 20:36

tak, tylko że teraz mam wersję w języku angielskim i nie wiem czy jak będę odpalał grę przez standardowy launcher i wybierał język polski to ten skse będzie działał
  • 0

#18 darkatraz

darkatraz

Napisano 26 grudzień 2011 - 22:22

Skse w tedy nie zadziala. Odpal normalnie. Wybierz pelna wersje lub kinowa (wedlug upodoban). I wyl. launcher. Odpal wtedy przez SKSE. Ja tak zrobilem i normalnie mam wersje full PL.

Tylko przy nowym uruchomieniu kompa najpierw odpal steam. Niech sie zaloguje i dopiero w tedy przez skse. W innym przypadku ruszy bez tego moda.
  • 0

#19 dudson1993

dudson1993
  • Autor tematu
  • Dyskutant

  • 192 postów
  • GG:17176828
  • Miejscowość:Łomża

Napisano 27 grudzień 2011 - 02:17

a czemu kiedy włączy się skse a potem jak chce ustawić inne detale to wszystko jest na najmniejsze poustawiane?
  • 0

#20 darkatraz

darkatraz

Napisano 27 grudzień 2011 - 08:47

Nie wiem czemu. Mi normalnie gra zapamiętała ustawienia.
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych