Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Za słaby zasilacz 450W - r5 3600 + rx5700


Najlepsza odpowiedź uberas, 20 czerwiec 2020 - 09:34

Pojawila sie okazja na zasilacz 350 zł corsair tx650m wiec wzięliśmy i zobaczymy

Od uporzadkowaniu kabli i wywalenia stabilizatora nie bylo problemu + od wczoraj siedzi corsair TX650M.

Przejdź do postu


  • Zaloguj się, aby dodać odpowiedź
67 odpowiedzi w tym temacie

#61 BlackCoffe

BlackCoffe
  • InBlue

  • 533 postów
  • Miejscowość:Warszawa

Napisano 28 czerwiec 2020 - 14:21

Ten komputer nie lubi was :P 


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#62 uberas

uberas
  • Autor tematu
  • Entuzjasta

  • 592 postów
  • Miejscowość:Leicester

Napisano 28 czerwiec 2020 - 14:40

Ten komputer nie lubi was :P

ze wzajemnoscia..

 

jak to nie pomoze - przelozymy procki, bo tez mam 3600 ALE potem to nie mam pojecia.


  • 0

AMD Ryzen 5 3600 + Arctic Freezer 34 Duo | MSI B450M Pro-VDH Plus @7A38v98 | Patriot Viper 4 2x8GB 3400cl16@3733cl16-19-16-19-21-36 | ASUS TUF Gaming X3 RX5700XT @Efficiency 180W BIOS | Sabrent Rocket NVMe PCIe 3.0 1TB | EVGA GQ 750W | Aerocool Aero 300 + 5x Arctic P12 PWM PST


#63 BlackCoffe

BlackCoffe
  • InBlue

  • 533 postów
  • Miejscowość:Warszawa

Napisano 28 czerwiec 2020 - 17:21

Jeżeli z twoim będzie ok to znaczy, że twój kumpel ma uszkodzonego procka, a jak będzie tak samo to może wina płyty głównej, gniazda procka.
  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#64 zbiku90

zbiku90
  • Zapaleniec

  • 1379 postów

Napisano 28 czerwiec 2020 - 17:40

Bardziej mi chodzilo o to, ze tym razem mamy cokolwiek w event viewerze. Na moje, moze to byc nadal RAM - w sensie kontroler na procku, i wywali blad CPU - czy zle mysle?

https://zapodaj.net/...757404.jpg.html

Wrzucałeś ten link 16 czerwca i pisałem ci że dotyczy procesora, konkretnie pamięci cache o ile się nie mylę.


  • 0

Ryzen 7 1700 @ 3,9GHz 1,3V ** MSI B350 PC MATE ** G.Skill Ripjaws V @ 3200 c14 ** Sapphire RX 580 Nitro+ 4GB ** Seasonic G-550 Gold ** SSD ADATA SU800 512GB + HDD 3x500GB ** Cooler Master HAF 912 Plus 2x200mm 2x120mm ** Gelid Phantom ** Samsung S23C650


#65 uberas

uberas
  • Autor tematu
  • Entuzjasta

  • 592 postów
  • Miejscowość:Leicester

Napisano 04 lipiec 2020 - 06:38

https://zapodaj.net/...757404.jpg.html

Wrzucałeś ten link 16 czerwca i pisałem ci że dotyczy procesora, konkretnie pamięci cache o ile się nie mylę.

Ostatnio bawilem sie moim ramem i tez mialem mase bledow procesora - nawet przy ustawianiu TPM moze wyrzucic blad cpu, wiec raczej to ze blad tak mowi, nie oznacza ze na 100% tak jest. Przerzucanie procka to dodatkowe problemy, jezeli cos jest trzasniete z jego plyta to i moj cep oberwie..


Po wyłączeniu XMP problem jak narazie nie występuje.
Zaobserwowałem ten sam Bug na mojej płycie MSI - po prostu na XMP/auto free komputer był niestabilny/nie włączał się, ustawienie XMP/i jakakolwiek wartość ale nie fabryczna powoduje na mojej płycie poprawne działanie a ustawienie nawet powyżej XMP ale manualnie jest 100% stabilne wiec MSI tu coś ewidentnie skopało, w międzyczasie wyszła ta agesa 1.0.0.6 stabilna wersja - tez update biosu poleciał i akurat na reddicie wspominali ze problem występował z XMP i został prawdopodobnie poprawiony (plus zupełnie już nie zacina się przy przełączaniu pwm/dc na kontroli obr.)
  • 0

AMD Ryzen 5 3600 + Arctic Freezer 34 Duo | MSI B450M Pro-VDH Plus @7A38v98 | Patriot Viper 4 2x8GB 3400cl16@3733cl16-19-16-19-21-36 | ASUS TUF Gaming X3 RX5700XT @Efficiency 180W BIOS | Sabrent Rocket NVMe PCIe 3.0 1TB | EVGA GQ 750W | Aerocool Aero 300 + 5x Arctic P12 PWM PST


#66 zbiku90

zbiku90
  • Zapaleniec

  • 1379 postów

Napisano 04 lipiec 2020 - 08:34

Kurde, my tu kombinujemy na różne sposoby a nikt nie wpadł na coś tak banalnego jak reset biosu :D


  • 0

Ryzen 7 1700 @ 3,9GHz 1,3V ** MSI B350 PC MATE ** G.Skill Ripjaws V @ 3200 c14 ** Sapphire RX 580 Nitro+ 4GB ** Seasonic G-550 Gold ** SSD ADATA SU800 512GB + HDD 3x500GB ** Cooler Master HAF 912 Plus 2x200mm 2x120mm ** Gelid Phantom ** Samsung S23C650


#67 BlackCoffe

BlackCoffe
  • InBlue

  • 533 postów
  • Miejscowość:Warszawa

Napisano 04 lipiec 2020 - 11:51

Najprostsze rozwiązana są najczęściej pomijane ;)


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#68 uberas

uberas
  • Autor tematu
  • Entuzjasta

  • 592 postów
  • Miejscowość:Leicester

Napisano 04 lipiec 2020 - 14:37

Kurde, my tu kombinujemy na różne sposoby a nikt nie wpadł na coś tak banalnego jak reset biosu :D

Nie No, reset biosu już był wielokrotnie ale jedyna rzeczą która zmienialiśmy było włączenie XMP..

Najprostsze rozwiązana są najczęściej pomijane ;)

Ano :D
  • 0

AMD Ryzen 5 3600 + Arctic Freezer 34 Duo | MSI B450M Pro-VDH Plus @7A38v98 | Patriot Viper 4 2x8GB 3400cl16@3733cl16-19-16-19-21-36 | ASUS TUF Gaming X3 RX5700XT @Efficiency 180W BIOS | Sabrent Rocket NVMe PCIe 3.0 1TB | EVGA GQ 750W | Aerocool Aero 300 + 5x Arctic P12 PWM PST





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych