Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Losowe zacięcia komputera na kilka minut.

lag problem crash

  • Zaloguj się, aby dodać odpowiedź
15 odpowiedzi w tym temacie

#1 zenzoo

zenzoo
  • Nowicjusz

  • 7 postów

Napisano 22 maj 2020 - 10:52

Witam, mam problem, ale nie do końca wiem z czym. Komputer w losowych momentach zacina się na parę dobrych minut tak, że nie można na nim nic zrobić. Temperatury w HWiNFO na procesorze, GPU, czy innych podzespołach nie są wysokie, są w normie. Podczas zacięcia udało mi się uruchomić menedżer zadań dwukrotnie. Pierwszy raz zobaczyłem, że zużycie procesora sięga 100%, ale każdy proces wykazywał zerowe jego zużycie. Drugim razem zobaczyłem, że zużycie spadło do ~78%, ale znów przy każdym procesie zużycie CPU to 0%. Po zescrollowaniu na dół listy zobaczyłem, że w zakładce "Windows processes" niemal każdy z widniejących procesów nie posiada ikony ani opisu. Komputer skanowałem, jednak program antywirusowy nie znalazł żadnych wirusów. System jest zainstalowany dopiero od 2 tygodni i pochodzi z oryginalnej instalki, na oryginalnej licencji, komputer też jest nowy.

 

Procesor to AMD Ryzen 5 3600, niekręcony. Wszystkie sterowniki zainstalowane i aktualne.

 

Dołączam zdjęcia, które udało mi się zrobić telefonem podczas laga/zacięcia z task managera: https://imgur.com/a/AUVmvCe

 

 


  • 0

#2 BlackCoffe

BlackCoffe
  • InBlue

  • 294 postów
  • Miejscowość:Warszawa

Napisano 22 maj 2020 - 11:33

Pokaż screen z CrystalDiskInfo. Malwarebytes nic nie wykrył? Podaj specyfikację swojego kompa wraz z marką i mocą zasilacza.


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#3 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 22 maj 2020 - 12:05

Pokaż screen z CrystalDiskInfo. Malwarebytes nic nie wykrył? Podaj specyfikację swojego kompa wraz z marką i mocą zasilacza.

Y3wjBhN.png

 

MB nic nie wykrył.

Specyfikacja:

 

Palit GeForce RTX 2060 Dual 6GB GDDR6

SilentiumPC Vero L3 500W

Gigabyte B450M DS3H

Patriot 16GB (2x8GB) 3000MHz CL16 Viper 4 Blackout
Plextor 512GB 2,5" SATA SSD M8VC

AMD Ryzen 5 3600


Użytkownik zenzoo edytował ten post 22 maj 2020 - 12:10

  • 0

#4 BlackCoffe

BlackCoffe
  • InBlue

  • 294 postów
  • Miejscowość:Warszawa

Napisano 22 maj 2020 - 13:29

Dysk jest zdrowy. Masz włączony profil XMP? PINy w procesorze nie są zgięte?


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#5 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 22 maj 2020 - 13:49

Dysk jest zdrowy. Masz włączony profil XMP? PINy w procesorze nie są zgięte?

Tak jest! XMP włączony, piny całe i zdrowe.


  • 0

#6 JohnyRambo

JohnyRambo
  • Nałogowiec

  • 1804 postów
  • Miejscowość:Elbląg
  • 3DMark 06:55445

Napisano 22 maj 2020 - 14:49

Czasem SSD wyglądający na zdrowy powoduje takie zacięcia. Przerabialem to kiedyś, a sprawdziłem po prostu stawiajac system na innym SSD
  • 0

#7 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 22 maj 2020 - 16:02

Czasem SSD wyglądający na zdrowy powoduje takie zacięcia. Przerabialem to kiedyś, a sprawdziłem po prostu stawiajac system na innym SSD

A istnieje jakaś inna możliwość sprawdzenia tego oprócz podpięcia innego SSD? Średnio mi się widzi inwestować w kolejny dysk, a drugiego SSDka niestety nie mam w domu.


  • 0

#8 BlackCoffe

BlackCoffe
  • InBlue

  • 294 postów
  • Miejscowość:Warszawa

Napisano 22 maj 2020 - 20:06

Wyłącz do testów profil XMP.


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#9 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 22 maj 2020 - 20:45

Wyłącz do testów profil XMP.

Wyłączony. Dam znać pewnie jutro czy są tego jakieś pozytywne rezultaty!


  • 0

#10 lonialomax

lonialomax
  • Maniak

  • 4522 postów

Napisano 22 maj 2020 - 22:07

Odinstaluj Google Chrome wyczyść rejestr i pozostałości po Chrome  i przetestuj na innej przeglądarce lub na Edge. Czy te freezy mają odzwierciedlenie w Podglądzie zdarzeń / Widoki niestandardowe/ zdarzenia administracyjne?


  • 0

Mobo:  Z370 Aorus Gaming 7 - CPU: i5 9600k@ 4.9 GHz - RAM:16GB  G Skill SniperX F4-3600 C19-8GSXKB@ 3800MHz - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#11 janek20

janek20
  • Gaduła

  • 497 postów

Napisano 23 maj 2020 - 15:14

skoro ,masz cpu 100 procent to jednak wirus siedzi


  • 0

#12 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 23 maj 2020 - 15:34

Wyłącz do testów profil XMP.

Po wyłączeniu XMP problem nadal występuje.

 

 

Odinstaluj Google Chrome wyczyść rejestr i pozostałości po Chrome  i przetestuj na innej przeglądarce lub na Edge. Czy te freezy mają odzwierciedlenie w Podglądzie zdarzeń / Widoki niestandardowe/ zdarzenia administracyjne?

Co do Chrome, sprawdzę. Freezy nie mają odzwierciedlenia w podglądzie zdarzeń.

 

 

skoro ,masz cpu 100 procent to jednak wirus siedzi

Komputer skanowany kilka razy MB, zero wirusów. Nie sądzę aby siedziało w nim coś tak bardzo undetectable, żeby MB tego nie wykrył, tymbardziej, że instalacja windowsa jest nowa, a nie pobierałem programów z żadnych szemranych źródeł.


Użytkownik zenzoo edytował ten post 23 maj 2020 - 16:37

  • 0

#13 BlackCoffe

BlackCoffe
  • InBlue

  • 294 postów
  • Miejscowość:Warszawa

Napisano 23 maj 2020 - 21:15

To takie jeszcze pytanie, system oryginalny czy z witaminką?


  • 0

Człowiek jest kowalem swego szczęścia. Może dlatego znajdujemy się tak często między młotem, a kowadłem!

 

Lenovo Z50-70 ★i5 4210U★8GB RAM★NVIDIA GeForce 840M★ Win 8.1 64bit★

Lenovo G40-30 ★Celeron N2840★4 GB RAM★Win 8.1 64bit★
Lenovo 3000N200 ★Core2Duo T5250★1 GB RAM★Intel GMA 3100X★Win XP Prof 32bit★

#14 zenzoo

zenzoo
  • Autor tematu
  • Nowicjusz

  • 7 postów

Napisano 24 maj 2020 - 11:22

To takie jeszcze pytanie, system oryginalny czy z witaminką?

Oryginalny.


  • 0

#15 jarrino

jarrino
  • Maniak

  • 10844 postów
  • Miejscowość:Warszawa

Napisano 24 maj 2020 - 11:41

Wszystkie aktualizacje systemu oraz sterowników płyty głównej pod system są?


  • 0

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W


#16 Teshi

Teshi
  • Dyskutant

  • 219 postów

Napisano 24 maj 2020 - 13:31

jaki router ? stare modele tp-linków były podatne na ataki podmieniające bios, zmianę dnsów czy kto wie jakiego innego badziewia, a wtedy to już nie problem z przesłaniem jakiejś koparki btc do pc.


  • 0





Również z jednym lub większą ilością słów kluczowych: lag, problem, crash

Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych