Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Skoki procesora

procesor skoki problem

  • Zaloguj się, aby dodać odpowiedź
46 odpowiedzi w tym temacie

#1 kondziu9731

kondziu9731
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 12:22

Witam, przychodze do was z problemem dotyczacym CHYBA procesora, w biosie cpu ma 37 stopni, cpu core voltage jest na 0.9, po wlaczeniu normalnie komputera odpalam HWmonitor i tam wszystko co jest w zakładce z procesorem(AMD A8 56000K) skacze, voltages(cores) z 0.9 do 1.4, Temperatures(cores) z 50 do nawet 80, Powers(cores) z 4 do 44 Package, jednym słowem wszystko z jest w zakladce procesor skacze nie o kilka tylko o kilka-kilkadziesiąt. Pasta na procesor byla nakladana dwa dni temu, komputer czyszczony ale nawet bez jednej klapy jest tak samo. Prosze o pomoc mecze sie z tym juz 4 dni :/

Specyfikacje :

Procesor : AMD A8 5600K APU Radeon HD Graphics 3.60Ghz

Płyta główna : MSI FM2-A75MA-P33

Karta graficzna : Geforce gt-630

4gm ram ddr3

Zasilacz : mercury atx 385w

SS z HWmonitor : https://imgur.com/H2Il5zs


Użytkownik kondziu9731 edytował ten post 14 czerwiec 2019 - 12:26

  • 0

#2 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 13:46

Po pierwsze to wrzuć zrzuty z HWinfo najnowszego a nie HW monitora.

 

Po drugie to zaiste zdajesz sobie sprawę z tego, iż jesteś posiadaczem prawdziwego czarnego kruka wśród PSU?


Użytkownik pendzel_3 edytował ten post 14 czerwiec 2019 - 13:53

  • 0

#3 Rebelmind

Rebelmind
  • Czerwonoarmista

  • 3538 postów
  • Miejscowość:Geteborg

Napisano 14 czerwiec 2019 - 13:53

@Up nie biały kruk, @Pendzelku, a czarna owca raczej :D

https://techlipton.p...ista-zasilaczy/

Taki wynalazek, z definicji, może przy swoim obecnym przebiegu płatać różne figle (łącznie z finałowym "Allahakbar + boom"). Masz możliwość pożyczenia innego PSU na testy od kogoś?

Użytkownik Rebelmind edytował ten post 14 czerwiec 2019 - 13:54

  • 0
| X5680 @4.0 | Rx 580 4GB | 3x8 GB | IRDM Pro 240 GB | Asus X58 Sabertoth | Win 7

#4 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 13:57

:rotfl:  dlatego napisałem "czarnego kruka" ale nie ma co chłopaka dołować na starcie, pierwszy post i zjeba za zasilacz.


  • 0

#5 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 14:02

Po pierwsze to wrzuć zrzuty z HWinfo najnowszego a nie HW monitora.

 

Po drugie to zaiste zdajesz sobie sprawę z tego, iż jesteś posiadaczem prawdziwego czarnego kruka wśród PSU?

https://imgur.com/SoMUsLJ

https://imgur.com/NJr3R5j


  • 0

#6 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 14:04

https://imgur.com/SoMUsLJ https://imgur.com/NJr3R5j

 

Bardzo ładnie, ale jeszcze temperatuki by się przydały - bo dziś piłem rozpuszczalną. 


  • 0

#7 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 14:07

Bardzo ładnie, ale jeszcze temperatuki by się przydały - bo dziś piłem rozpuszczalną. 

https://imgur.com/zYM6g5X


  • 0

#8 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 14:13

hmm... przetestuj czymś dysk, i wrzuć tutaj wyniki.

 

bo masz jakieś błędy może to one są odpowiedzialne za obecny stan rzeczy.

Od dawna tak się dzieje?


  • 0

#9 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 14:16

hmm... przetestuj czymś dysk, i wrzuć tutaj wyniki.

 

bo masz jakieś błędy może to one są odpowiedzialne za obecny stan rzeczy.

Od dawna tak się dzieje ?

Odkad podlaczylem dysk bo jest z starszego pcta, czym przetestowac dysk ? Bo ja to tak srednio w tym obeznany


  • 0

#10 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 14:18

bingo Panie...  

 

Wrzuć jeszcze na potwierdzenie zrzut z Cristala

 

https://crystalmark....rystaldiskinfo/


  • 0

#11 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 14:21

bingo Panie...  

 

Wrzuć jeszcze na potwierdzenie zrzut z Cristala

 

https://crystalmark....re/crystaldiskin

https://imgur.com/dN3atYa


  • 0

#12 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 14:28

Niestety ten HDD jest już połową wtyczki na złomowisku.

 

Masz jakikolwiek inny na podmiankę?


ps. baterię w bios masz do wymiany, chyba że piszesz do nas z bliskiego wschodu. ;)


  • 0

#13 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 14:29

Niestety ten HDD jest już połową wtyczki na złomowisku.

 

Masz jakikolwiek inny na podmiankę?

Mam toshiba 320 gb, ale bez systemu bo gdy dojdzie do setup is starting to stoi tak dluzej niz godzine a potem pisze ze nie znaleziono plikow windowsa do instalacji


  • 0

#14 Rebelmind

Rebelmind
  • Czerwonoarmista

  • 3538 postów
  • Miejscowość:Geteborg

Napisano 14 czerwiec 2019 - 14:35

No bo zasadniczo skąd miały by tam być?

Czyli:
* zasilacz 150 pln
* dysk ssd 120 GB 100 pln
  • 0
| X5680 @4.0 | Rx 580 4GB | 3x8 GB | IRDM Pro 240 GB | Asus X58 Sabertoth | Win 7

#15 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 14:38

:/

 

Zatem nie bardzo wiem jak Ci jeszcze możemy pomóc, trzeba podmienić dysk postawić system. I sprawdzić aby na 100% potwierdzić że to ten dysk.

 

Co nie zmienia faktu że ten hdd niestety już się do niczego nie nadaje.

Jeszcze ten twój zasilacz.. no co tu dużo mówić taka tykająca bomba, jak tylko masz możliwość podmienić to na coś "nie z czarnej listy" to to zrób- ja wiem może może sprzęt nie najnowszy ale szkoda i takiego.


  • 0

#16 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 15:56

:/

 

Zatem nie bardzo wiem jak Ci jeszcze możemy pomóc, trzeba podmienić dysk postawić system. I sprawdzić aby na 100% potwierdzić że to ten dysk.

 

Co nie zmienia faktu że ten hdd niestety już się do niczego nie nadaje.

Jeszcze ten twój zasilacz.. no co tu dużo mówić taka tykająca bomba, jak tylko masz możliwość podmienić to na coś "nie z czarnej listy" to to zrób- ja wiem może może sprzęt nie najnowszy ale szkoda i takiego.

Mam zasilacz jeszcze jeden ale bez tego 4 pinowego wejscia co sie wpina obok procka i podlaczylem dysk do innego kompa i tam temp procka nie przekraczala 40 a chlodzenie tam to podobne do tego co ja mam tylko z firmy cooler master 


Daloby rade znalezc jakies tanie dobre chlodzenie ? Socket fm2


Czy to byloby dobre ? https://www.olx.pl/o...99-IDAfjD7.html


  • 0

#17 Rebelmind

Rebelmind
  • Czerwonoarmista

  • 3538 postów
  • Miejscowość:Geteborg

Napisano 14 czerwiec 2019 - 16:02

Za 60 pln kupujesz nowego Silentiumpc Spartan - przeżyjesz taką dopłatę chyba.
  • 0
| X5680 @4.0 | Rx 580 4GB | 3x8 GB | IRDM Pro 240 GB | Asus X58 Sabertoth | Win 7

#18 pendzel_3

pendzel_3
  • Pasjonat

  • 887 postów

Napisano 14 czerwiec 2019 - 16:05

Jakie Ty masz te temerratury maksymalne w stresie? Bo z tego co podesłałeś wynika że procesor nie przekrasza 60stopni, a storo tak to nie ma sensu się bawić i wkładać tam innego chłodzenia.

 

Mam zasilacz jeszcze jeden ale bez tego 4 pinowego wejscia co sie wpina obok procka

W takim razie nawet nie pytam o  jaki to model bo też się nie nadaje.

 

podlaczylem dysk do innego kompa i tam temp procka nie przekraczala 40

Bo to tak nie działa.


skombinuj inny dysk i postaw na nim system od nowa.


  • 0

#19 kondziu9731

kondziu9731
  • Autor tematu
  • Nowicjusz

  • 19 postów

Napisano 14 czerwiec 2019 - 16:06

Jakie Ty masz te temerratury maksymalne w stresie? Bo z tego co podesłałeś wynika że procesor nie przekrasza 60stopni, a storo tak to nie ma sensu się bawić i wkładać tam innego chłodzenia.

W takim razie nawet nie pytam o jaki to model bo też się nie nadaje.

Bo to tak nie działa.

Maksymalna temp przy włączeniu gry to 90 stopni
  • 0

#20 Rebelmind

Rebelmind
  • Czerwonoarmista

  • 3538 postów
  • Miejscowość:Geteborg

Napisano 14 czerwiec 2019 - 16:11

No to tak jak pisałem, bierz Spartana.
  • 0
| X5680 @4.0 | Rx 580 4GB | 3x8 GB | IRDM Pro 240 GB | Asus X58 Sabertoth | Win 7





Również z jednym lub większą ilością słów kluczowych: procesor, skoki, problem

Użytkownicy przeglądający ten temat: 3

0 użytkowników, 3 gości, 0 anonimowych