Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Nowy dysk seagate barracuda działa wolno i mam użycie dysku 100%

dysk seagate barracuda wolne działanie muli lagi 100% użycia

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 nostradame

nostradame
  • Nowicjusz

  • 3 postów

Napisano 11 czerwiec 2019 - 17:17

Witam serdecznie posiadam w laptopie dysk barracuda ST2000LM015. Kupiłem go nowiutki w sklepie i po wsadzeniu go do laptopa ma tragiczną prędkość. Wszelkie aplikacje wolno się ładują i potrafią się przywieszać. W załączniku daję test z HD Tune Benchmark i Health. Skanowałem dziś też nim errory ,ale wszystko było zielone. Robiłem to z nie zaznaczoną funkcją Quick scan jednak nie wrzucę tego bo trwało to ponad 4h.

 

https://zapodaj.net/...d9e872.png.html - Benchmark

https://zapodaj.net/...774cfa.png.html - Health

https://zapodaj.net/...b6f38c.png.html - Szybki Error Scan

 

Dodam, że jest to dysk główny z systemem windows 8.1 64 bit.

 

https://zapodaj.net/...70677d.png.html -Benchmark Test robiony przed chwilą


Użytkownik nostradame edytował ten post 11 czerwiec 2019 - 17:25

  • 0

#2 kokosnh

kokosnh
  • Maniak

  • 10913 postów
  • 3DMark 06:24404

Napisano 11 czerwiec 2019 - 18:12

Ale zrobiłeś ten test do końca i było zielono? 

Na tą chwilę, wygląda jakby coś go po prostu używało, benchmarki i smart ok. 


  • 0

Spoiler

#3 nostradame

nostradame
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 11 czerwiec 2019 - 18:24

Ale zrobiłeś ten test do końca i było zielono? 

Na tą chwilę, wygląda jakby coś go po prostu używało, benchmarki i smart ok. 

Tak zrobiłem ten test do końca i było zielono, Error scan i w Health były oki :)


  • 0

#4 thomyroke

thomyroke
  • Bywalec

  • 104 postów

Napisano 11 czerwiec 2019 - 19:48

Najwidoczniej coś go używa, sprawdź w menedżerze zadań bo z tego co pamiętam w 8.1 jest taki sam jak w 10 więc powinno być co używa dysk


  • 0

#5 nostradame

nostradame
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 11 czerwiec 2019 - 20:11

Jeżeli jutro zrobi mi się,to wtedy sprawdzę :) Później robiłem testy i było już oki :D
  • 0





Również z jednym lub większą ilością słów kluczowych: dysk, seagate, barracuda, wolne, działanie, muli, lagi, 100%, użycia

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych