Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Router do domu, wydajny LAN :)


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 PITUCH3

PITUCH3
  • Nowicjusz

  • 3 postów

Napisano 01 maj 2019 - 20:45

Jaki wydajny router do domu ?

 

Nie zależy mi specjalnie na Wi-FI bo z tego korzystają tylko telefony i kamerki do monitoringu

 

Chodzi o "przemiał" danych po LAN

 

2x serwer NAS

3x komputer

1x TV

1x IP-TV (Nvidia Shield TV)

1x konsola

 

Ewentualnie i raczej oczywiście wydajny SWITCH ( chyba , że router z 10 portami :) 

 

Wyjaśniam : gdy zaczynają pracować NAS'y , IP-Tv teoretycznie przestaje działać,

- z pokoju obok krzyk " ping spada !!!! "

- kolejny pokój krzyk " film rwie co wy tam robicie"

- "internet nie działa"

etc.itd. itp.

 

Obecny Archer C2 v1.1 + TL-SG10005D v1

 

Nie dają rady :(

 

Pomocy :)


Użytkownik PITUCH3 edytował ten post 01 maj 2019 - 20:49

  • 0

#2 prohans

prohans
  • Zapaleniec

  • 1119 postów

Napisano 01 maj 2019 - 21:28

Jaki masz budżet?


  • 0

HP OMEN 15 (2017) i7 7700HQ, 16GB DDR4, GTX 1060 MaxQ 6GB, PX-256M6G+, Micron-1100 512GB;

HP Microserver Gen 8, G1610T, 8GB DDR3, Iridium Pro 240GB, 4x ST1000DM010 RAID5;

 


#3 PITUCH3

PITUCH3
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 02 maj 2019 - 13:52

w 500 PLN chciałbym się zmieścić , bo 1000 to przesada :(


  • 0

#4 cooger

cooger
  • Too old to die young.

  • 7605 postów
  • 3DMark 06:666

Napisano 02 maj 2019 - 18:47

Switch w takich routerach jest na pojedynczym chipie i ani glowny chip routera ani soft nie ma na niego wpływu. Uwazasz ze to problem routera? Sprawdź na osobnym switchu.
  • 0

Ekspert działu: Routery i sprzęt sieciowy / Kącik retro komputerów/ Głośniki, słuchawki i urządzenia audio/ Pełne zestawienie Ekspertów

Zanim wyślesz mi PW z linkiem do Twojego postu zastanów się czy naprawdę go nie widziałem.

Za hajper777: "Nie jestem jakimś mega hejterem żeby jarać sie barwą dzwieku do 100% wydajności"

Poszukuję: Abit BH6, TH7, KG7; Asus: A7M. Masz niepotrzebny stary sprzęt komputerowy (min.13 lat)? Napisz PW.


#5 PITUCH3

PITUCH3
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 03 maj 2019 - 09:06

przepinałem , na lewo i na prawo , sprawdzałem kable , większy ruch na sieci i wszystko prawie wisi :(


  • 0

#6 benutzer

benutzer
  • Nałogowiec

  • 1607 postów

Napisano 03 maj 2019 - 09:57

Podepnij wszystko do switcha i przetestuj (kopiowanie z nasa1 na PC1, z Nasa2 na PC2  w tym samym czasie niech coś leci na TV ), potem wszystko do routera i to samo. Teraz coś przeminałeś, ale nie wiadomo co i gdzie i czy wina jest po stronie routera czy switcha. Ja w domu mam taniuśkiego  DGS-1008D i jakoś mi wszystko działa.


  • 0

Workstation: i7 8700, 32 GB DDR4, Plextor 256M8peGN, 1TB WD Blue, 4TB WD Red, Intel HD Graphics 630

 


#7 PikSel71

PikSel71
  • Amator

  • 25 postów

Napisano 08 maj 2019 - 11:07

Może to tylko zła konfiguracja na routerze ?

Mam Synology RT2600ac (całkiem mocna maszynka) i jak wrzuciłem w sieć HDMI over IP (sygnał z rejestratora) to router umarł - obciążenie procka 100 %. Puszczenie sygnału przez osobne switche nic nie dawało.

Jak włączyłem na nim opcję IGMP Snooping to wszystko ruszyło a procek ma tylko 40 % obciążenia

 

Nie wiem jak jest w Archer C2, ale ja u siebie mogę określić którym portem LAN ma lecieć IP TV i pewnie sam sobie wtedy ustawia priorytety.

 

 

Pozdro..


Użytkownik PikSel71 edytował ten post 08 maj 2019 - 11:10

  • 0

#8 doman18

doman18
  • Entuzjasta

  • 538 postów

Napisano 24 maj 2019 - 22:20

1. Kable sam zarabiałeś czy fabryczne? Zarówno jedne i drugie potrafią być beznadziejne.

2. Wszystkie karty w urządzeniach są 1Gbit?


  • 0

i7 2600(bez K)@3.8GHz+Fortis|12GB Ram| Asrock z68 Pro3|Asus Radeon HD7850 | SSD Plextor M5P 128gb | Seagate Constelation ES3 1TB | Super Flower GG 550W 80+GOLD | Fractal Design ARC R2 | dźwiek: FiiO E10 + Superlux 668b (reklablowane i skóropodobne pady)
Mysz: Logitech g700 |A4Tech X738k | Klawira bluetooth: Logitech k810 |gry: Saitek PZ31A + Xpad360 przewodowy
Router:Gargoyle @ TP-Link TL-WDR3600, Netis WF2780 | mediacenter:LibreELEC@Raspberry PI2| NAS:Debian@Dell FX160 | Tel:Honor 8





Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych