Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

OC RAM

OC RAM XMP

  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Almejs

Almejs
  • Nowicjusz

  • 5 postów

Napisano 27 kwiecień 2019 - 14:49

Witam,
mam kości RAM z profilem XMP (4000 MHz CL-19, 1.35V),
profil się nie załącza bo system nie startuje.
Starałem się podkręcić je manualnie.
Ostatecznie udało mi się je podbić do wartości 3400 MHz CL 16-16-16-38 1.25V.
Kolejne starania spełzły na niczym. Nie szło dociągnąć do 3500 MHz, a co dopiero do wartości profilu. 
Zmiany wartości napięcia czy Timingi nic już nie wnosiły, więc domniemam, że to koniec dla tych kości.
Pytanie tutaj dlaczego?
OC nie osiąga nawet pułapu profilu XMP -.-
Dodam, że moja płyta GIGABYTE z390 Aorus PRO obsługuje do 4133 MHz. Ramy to G.Skill Trident za RGB x2 16 GB, procek i9 9900k (niekręcony), BIOS zaktualizowany


  • 0

#2 Lord_Krecitsqa

Lord_Krecitsqa
  • Nałogowiec

  • 1717 postów
  • Miejscowość:Bielsko-Biała

Napisano 28 kwiecień 2019 - 05:48

Daj XMP Disabled, Link
Ustaw prędkości oraz CL test na Compatibility
  • 0
i7-4790k 4400mhz MSI_z97g5; 16gb_tridentX-2400 ASUS STRIX 1080ti 11gb M2_Samsung_961+SSD,Phantex_350x,Raijintek<p>https://www.3dmark.com/3dm/25780419https://www.3dmark.com/3dm/34157590<p><p>https://www.3dmark.com/3dm/36269596





Również z jednym lub większą ilością słów kluczowych: OC, RAM, XMP

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych