Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Brak dostępu funkcji Windows.

windows 8

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Klaas

Klaas
  • Amator

  • 52 postów

Napisano 03 luty 2019 - 17:52

Witam Was serdecznie zdecydowałem się już zdesperowany założyć wątek na forum. Wszystko działało do dnia dzisiejszego. Mój system to Windows 8. Na czym polega problem? Komunikat o wyłączonej zaporze systemu Windows. Próbując ją włączyć zero reakcji. To samo Avira - wyłączona zapora, również nie można jej włączyć. Niektóre aplikacje na pulpicie mogę włączyć niektóre nie. Komunikat (System nie mógł znaleźć opcji środowiska, która została wprowadzona). Klikając prawym, na flagę w lewym dolnym rogu zero reakcji. Dźwięk mam, a mimo to mam ikonkę w prawym dolnym rogu z przekreślonym iksem, że nie podłączono głośników lub słuchawek informacja (podczas rozwiązywania problemu wystąpił błąd). System zachowuje się jakbym nie był administratorem. 


  • 0

#2 sebki1

sebki1
  • Nałogowiec

  • 1960 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 03 luty 2019 - 17:56

Skanowales komputer czyms na robaki np.MalwarebytesAntiMalware i dodatkowo jakims antywirusem ?


  • 0

CPU: INTEL CORE 2 QUAD Q6600 2.4 GHZ +  SILENTIUM SPARTAN 3 LT HE1012: MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: ASUS BW-16D1HT SATA BOX:

GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT: PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: ACER PREDATOR 24" XB240H


#3 Klaas

Klaas
  • Autor tematu
  • Amator

  • 52 postów

Napisano 03 luty 2019 - 19:19

Problem w tym, że wszystko co pobieram i klikam w pobrany program nie chce się otworzyć.
  • 0

#4 Fix00ser

Fix00ser
  • Pasjonat

  • 967 postów

Napisano 03 luty 2019 - 19:26

Wybrałbym skanowanie pozasystemowe z LiveCD
https://www.fixitpc....e-ze-skanerami/
  • 0

#5 Klaas

Klaas
  • Autor tematu
  • Amator

  • 52 postów

Napisano 04 luty 2019 - 12:04

Dodam, że wszystko stało się po tym jak zainstalowałem program z płyty CD z oprogramowaniem do kamer zewnętrznych do monitoringu. Na drugim komputerze też były problemy ale nie takiej wagi. Myślę, że to jakiś wirus tylko jak zeskanować system skoro pobranych plików nie jestem w stanie otworzyć, a antywirus nie reaguje na polecenia.
  • 0

#6 sebki1

sebki1
  • Nałogowiec

  • 1960 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 04 luty 2019 - 12:11

Probowales tak jak kolega wyzej radzi przeskanowac jakims bootowalnym antywirusem nagranym na plyte cd/dvd albo pendrive ?

Musialbys tylko przygotowac sobie taka plyte na jakms innym komputerze.


  • 0

CPU: INTEL CORE 2 QUAD Q6600 2.4 GHZ +  SILENTIUM SPARTAN 3 LT HE1012: MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: ASUS BW-16D1HT SATA BOX:

GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT: PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: ACER PREDATOR 24" XB240H


#7 Fix00ser

Fix00ser
  • Pasjonat

  • 967 postów

Napisano 04 luty 2019 - 16:36

Ewentualnie pobrane lustro migrować na pena za pomocą rufus-a
https://rufus.ie/
  • 0





Również z jednym lub większą ilością słów kluczowych: windows 8

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych