Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem


  • Zaloguj się, aby dodać odpowiedź
109 odpowiedzi w tym temacie

#101 lonialomax

lonialomax
  • Maniak

  • 4064 postów

Napisano 12 luty 2019 - 20:14

Zwiększaj stopniowo w CPU Loadline Calibration Control i sprawdzaj stabilność systemu w OCCT lub Prime95


  • 0

Mobo:  Z370 Aorus Gaming 7 - CPU: i5 9600k@4.8GHz - RAM:16GB  G Skill SniperX F4-3600 C19-8GSXKB - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#102 LifeIsDeath

LifeIsDeath
  • Autor tematu
  • Dyskutant

  • 210 postów

Napisano 12 luty 2019 - 20:47

czyli zwiekszac to do momentu az procesor pod obciazeniem zacznie chodzic tak jak powinnien fabrycznie czyli stałe 3.9 tak?


  • 0

#103 lonialomax

lonialomax
  • Maniak

  • 4064 postów

Napisano 12 luty 2019 - 21:18

Tak, ale jeszcze jak wyżej system ma być stabilny bez jakichś Blue screenów..


  • 0

Mobo:  Z370 Aorus Gaming 7 - CPU: i5 9600k@4.8GHz - RAM:16GB  G Skill SniperX F4-3600 C19-8GSXKB - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#104 LifeIsDeath

LifeIsDeath
  • Autor tematu
  • Dyskutant

  • 210 postów

Napisano 12 luty 2019 - 22:50

jestem juz na 4 pozycji i dalej to samo

 

https://zapodaj.net/...58c81d.png.html

 

iść wyżej?


  • 0

#105 lonialomax

lonialomax
  • Maniak

  • 4064 postów

Napisano 13 luty 2019 - 23:11

Z odczytów wynika, że podnoszenie tej opcji zwiększa jedynie napięcie  Core VID a napięcie V Core pozostaje na niezmienionym poziomie co jak dla mnie nie trzyma się kupy, bo ta opcja powinna zapobiegać właśnie obniżaniu napięcia V Core. Jedyne co się zwiększyło to temperatura CPU. Oddałbym tą płytę puki masz możliwość.


  • 0

Mobo:  Z370 Aorus Gaming 7 - CPU: i5 9600k@4.8GHz - RAM:16GB  G Skill SniperX F4-3600 C19-8GSXKB - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#106 LifeIsDeath

LifeIsDeath
  • Autor tematu
  • Dyskutant

  • 210 postów

Napisano 14 luty 2019 - 16:09

Myslisz ze to konieczne? Nie chce mi sie kolejny raz zwracac sprzętu, tutaj wszystko wyglada dobrze, pamieci chodzą na 3200 i nie ma bluescrenow jak na poprzednim zestawie, moze w biosie mam nadal cos zle ustawione


jesli nie potrafi utrzymac taktowan fakbrycznych, to moze go minimalnie podkrecic, moze przestanie falowac pod obciazeniem?


wyłączyłem ten tryb "turbo" i na 3.4 chodzi stabilnie, moze tryb turbo wyłączyć na stałe a ustawić mnożnik na 39, no sam juz nie wiem


Ok wyłączyłem ten tryb turbo, mnożnik na 39, napięcie na 1.25v i chodzi stabilnie na 3.9

 

https://zapodaj.net/...d9087d.png.html


Widocznie na trybie "turbo" nie trzymał sztywno 1.230/1.250 i dlatego tak skakał 


  • 0

#107 jarrino

jarrino
  • Maniak

  • 10495 postów
  • Miejscowość:Warszawa

Napisano 14 luty 2019 - 16:33

@up - jeśli lubisz kłopoty to nie oddawaj na gwarancję . Nie rozumiem postępowania pewnych ludzi . Jeśli choć jedna rzecz na płycie nie działa tak jak powinna , może to w przyszłości pociągnąć za sobą inne . Wybór należy do ciebie...


  • 0

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W


#108 LifeIsDeath

LifeIsDeath
  • Autor tematu
  • Dyskutant

  • 210 postów

Napisano 14 luty 2019 - 17:21

@up - jeśli lubisz kłopoty to nie oddawaj na gwarancję . Nie rozumiem postępowania pewnych ludzi . Jeśli choć jedna rzecz na płycie nie działa tak jak powinna , może to w przyszłości pociągnąć za sobą inne . Wybór należy do ciebie...

Tzn jesli teraz ustawilem 3.9 i 1.25v i chodzi stabilnie, a na 3.4+turbo, napiecie auto taktowania skakaly, ale occt nie wywalal bledu to 100% plyta do oddania?


  • 0

#109 lonialomax

lonialomax
  • Maniak

  • 4064 postów

Napisano 14 luty 2019 - 17:58

Ok wyłączyłem ten tryb turbo, mnożnik na 39, napięcie na 1.25v i chodzi stabilnie na 3.9
Dla mnie to otrzymałeś produkt niepełnowartościowy. Przecież zapłaciłeś za rozwiniętą technologię w postaci Turbo Core aby nie z używać zasobów swojego portfela na energię. Czy bios płyty jest najnowszy?
  • 0

Mobo:  Z370 Aorus Gaming 7 - CPU: i5 9600k@4.8GHz - RAM:16GB  G Skill SniperX F4-3600 C19-8GSXKB - Grafika: GTX 1070 Extreme - Zasilacz: Corsair RM550x - Obudowa Zalman Z3 Plus


#110 LifeIsDeath

LifeIsDeath
  • Autor tematu
  • Dyskutant

  • 210 postów

Napisano 14 luty 2019 - 18:12

Dla mnie to otrzymałeś produkt niepełnowartościowy. Przecież zapłaciłeś za rozwiniętą technologię w postaci Turbo Core aby nie z używać zasobów swojego portfela na energię. Czy bios płyty jest najnowszy?

Tak, dzis wgralem najnowszy


  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych