Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Wifi w Niemczech niedostępny


  • Zaloguj się, aby dodać odpowiedź
11 odpowiedzi w tym temacie

#1 Masterski

Masterski
  • Nowicjusz

  • 13 postów

Napisano 05 grudzień 2018 - 11:32

Witam przyjechałem do Niemiec i mam problem z Internetem podłączylem się z Internetem i takie strony jak Facebook Youtube czy intagram działają prawidłowo ale np allegro zalukaj czy nawet konto xbox nie działa wyświetla błąd 0x80072ee7 wiecie może w czym jest problem ?
  • 0

#2 RalfNwn

RalfNwn
  • Gaduła

  • 336 postów
  • Miejscowość:podobno dobre miasto
  • 3DMark 06:tyle i tak dawno, że nie pamiętam

Napisano 05 grudzień 2018 - 13:50

Częściowo pewnie te strony są blokowane na mocy obowiązujących u nich przepisów. Kilka lat wstecz pamiętam jak ktoś ze znajomych pracował w ekipie remontowej i ktoś z ich ekipy pobrał sobie mp3-ke (do odsłuchania czy jako dzwonek) z użyciem wi-fi jakie mieli dostępne w hotelu/baraku, gdzie mieszkali w tamtym okresie - po kilku dniach pojawili się "smutni" panowie i zażądali sobie za to pobranie dość kosmiczną kwotą bo bodajże 300 ojro? Także trzeba tam uważać bo to inny/ubogacony świat.


  • 1

#3 Masterski

Masterski
  • Autor tematu
  • Nowicjusz

  • 13 postów

Napisano 05 grudzień 2018 - 15:29

No to ujnia jedynie pozostaje kupienie jakiejś karty sim i udostępnianie Internetu
  • 0

#4 elvismt

elvismt
  • ...

  • 1198 postów
  • Miejscowość:Warszawa

Napisano 05 grudzień 2018 - 15:42

Spróbuj łączyć się przez VPN lub zmienić DNS'Y np na 1.1.1.1 lub googlowe 8.8.8.8 Choć pewnie tylko VPN pomoże 


  • 0

PC - I7 3770 MSI Z77A-G43, Macho rev.B 16GB DDR3 1600MHz, MSI GeForce GTX1070, EVGA Supernova 750W, SSD 512GB Kingstone, HDD1 3TB Hitachi HDD2 WD black 1TB, HDD3 WD Green 1,5TB, HDD4 WD Green 1TB, HDD5 WD 500GB Backup Windows 7 Professional 64 SP1 i Win 10pro Notebook - Asus Zenbook UX32V i5 3317U 10GB ram Nvidia 620

 

 

 


#5 jarrino

jarrino
  • Maniak

  • 9128 postów
  • Miejscowość:Warszawa

Napisano 05 grudzień 2018 - 15:48

Wpisz ten błąd w gogle...


  • 1

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W


#6 krzysiekdtg

krzysiekdtg
  • Gaduła

  • 269 postów
  • Miejscowość:Śląsk

Napisano 05 grudzień 2018 - 16:50

@autorze tak jak wyżej, sprawdziłeś w ogóle błąd w google?

 

@RalfNwn CO? Z jakiegoś osiedla patusów uciekłeś czy jak? Czytając Twój komentarz poczułem się jak pod monopolowym słysząc podpitych sebixów.

 

pobrał sobie mp3-ke

Z tego co wiem to w Polsce ściąganie nielegalnie muzyki też nie jest dozwolone przez prawo i można za to dostać karę... (a raczej za jej udostępnianie, bo organy wykonawcze w PL nie są w stanie łapać wszystkich, którzy coś pobrali). Może szczególnie często policji nie udaje się takich osób łapać, ale jednak wyrywkowo są kary za to nakładane. Nie wiem jak w Niemczech z polularnością karania piractwa, ale ten "kolega" mógł mieć zwyczajnie pecha...

 

No właśnie, kolega...

ktoś ze znajomych pracował w ekipie remontowej i ktoś z ich ekipy

Ale, że brat cioteczny od strony siostry dziadka znajomego szwagra? Czy jeszcze inaczej?

 

Także trzeba tam uważać bo to inny/ubogacony świat.

Szkoda mi Cię, że żyjesz w takim dystopijnym świecie...


Użytkownik krzysiekdtg edytował ten post 05 grudzień 2018 - 16:53

  • 0

i5-4440 / Asus GTX660 / GA-B85M-D3H / 2x4GB 1600MHz CL9 / Samsung 840 EVO 120GB / WD Blue 1TB / BeQuiet 600W L8 / Windows 10 Home

Dell P2417H / BossHiFi B8 / KZ ZS5 / DCP-J100

Dell D630 (T7250, 2x2GB, IRDM PRO 240GB, Linux Mint x64)
Huawei P9 Lite 2017 PRA-LX1


#7 Masterski

Masterski
  • Autor tematu
  • Nowicjusz

  • 13 postów

Napisano 05 grudzień 2018 - 19:21

Jeśli chodzi o przeglądarkę to wyświetla się komunikat "niestety nie udało się odnaleźć tej strony"
  • 0

#8 RalfNwn

RalfNwn
  • Gaduła

  • 336 postów
  • Miejscowość:podobno dobre miasto
  • 3DMark 06:tyle i tak dawno, że nie pamiętam

Napisano 05 grudzień 2018 - 19:59

ale ten "kolega" mógł mieć zwyczajnie pecha...

 

Też konkretny kontr-argument: "mógł".

 

Ale, że brat cioteczny od strony siostry dziadka znajomego szwagra? Czy jeszcze inaczej?

 

A ma to jakieś znaczenie merytoryczne czy tylko gdzieś zabolało poniżej pasa i stąd ten komentarz? Niemniej jednak historia zasłyszana od znajomego pracującego w ekipie budowlanej w Niemczech, który w trakcie kilkudniowego "urlopu" w kraju chciał ogarnąć temat współdzielenia internetu ze znajomym w hotelu/baraku, gdzie tymczasowo mieszkali - akurat jemu bardziej wierzę niż jakiemuś "krzykaczowi" z forum. Ja podałem źródło - to, że nie każdemu może wydać się wiarygodne czy wygodne to już inna kwestia.

 

Szkoda mi Cię, że żyjesz w takim dystopijnym świecie...

 

Straszny ten mój los/świat i w każdym temacie, w którym się piszę zawsze wylewam żale swe by ten dystopijny świat poszerzać... ale przynajmniej staram się trzymać tematu co i Tobie polecam bo nie znalazłem nic co by tyczyło problemu autora tematu w Twoich wypocinach.

 

 

 

 

 

 

Jeśli chodzi o przeglądarkę to wyświetla się komunikat "niestety nie udało się odnaleźć tej strony"

 

Spróbuj zmienić w ustawieniach karty sieciowej (Właściwości -> Protokół Internetowy w wersji 4 -> Użyj następujących adresów serwerów DNS) własne DNSy: 8.8.8.8 (googlowy) czy 194.204.152.34 (dawny TPSA czyli Orange). Ewentualnie zainstaluj Operę, która ma wbudowany VPN (czasami to nawet działa) ale pewnie bez prawdziwego VPNa się nie obędzie.


Użytkownik RalfNwn edytował ten post 05 grudzień 2018 - 20:00

  • 0

#9 jarrino

jarrino
  • Maniak

  • 9128 postów
  • Miejscowość:Warszawa

Napisano 05 grudzień 2018 - 20:04

Czy autor przeczytał co oznacza wyświetlający się błąd ?


  • 0

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W


#10 Masterski

Masterski
  • Autor tematu
  • Nowicjusz

  • 13 postów

Napisano 05 grudzień 2018 - 20:49

Nic nie pomaga czyli pozostaje vpn ale on chyba nie jest darmowy z tego co słyszałem i też nie jest dużo mb do wykorzystania
  • 0

#11 elvismt

elvismt
  • ...

  • 1198 postów
  • Miejscowość:Warszawa

Napisano 05 grudzień 2018 - 21:25

są i darmowe usługi VPN ale coś za coś bo w przypadku darmowych mogą być limity danych/prędkości lub po prostu słabe czasy odpowiedzi ping. 

 

Ja kiedyś na sprzętach apple'a korzystałem z hotspot shield - do moich zastosowań emulowania obecności w USA wystarczyło, bo w sumie emulacja potrzebna mi była tylko do appstore (konto na giftcardy w $ + doładowania z punktów za programy lojalnościowe) 

 

 

a próbowałeś zmiany DNS? np. użytkownikom windows store na ten błąd przynajmniej niektórym pomogło


Użytkownik elvismt edytował ten post 05 grudzień 2018 - 21:27

  • 0

PC - I7 3770 MSI Z77A-G43, Macho rev.B 16GB DDR3 1600MHz, MSI GeForce GTX1070, EVGA Supernova 750W, SSD 512GB Kingstone, HDD1 3TB Hitachi HDD2 WD black 1TB, HDD3 WD Green 1,5TB, HDD4 WD Green 1TB, HDD5 WD 500GB Backup Windows 7 Professional 64 SP1 i Win 10pro Notebook - Asus Zenbook UX32V i5 3317U 10GB ram Nvidia 620

 

 

 


#12 Masterski

Masterski
  • Autor tematu
  • Nowicjusz

  • 13 postów

Napisano 06 grudzień 2018 - 20:43

Dzięki za pomoc ale nic nie pomaga ogulnie to tylko na tej sieci się tak dzieje na poprzednim mieszkaniu było wszystko ok także dam sobie spokój bo i tak będę tu do 21 grudnia i zjeżdżam do pl A po świętach i tak będę w innym miejscu także dzięki
  • 0




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych