Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z OBS nie działa tak jak powinien

obs internet komputer ustawienia procesor gtx intel

  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Paczar

Paczar
  • Nowicjusz

  • 16 postów

Napisano 13 listopad 2018 - 22:03

Witam serdecznie nie wiem czy jestem w dobrym dziale a jeśli nie to prosiłbym o przeniesienie .Mam problem z obs streamuje ale ze zgubionymi klatkami w tle są tak zwane dropy FPS i nawet jak ustawie 2000 bitrate to dropy w kilka minut osiągają 10 % streamu aoto mój PC 

System: Windows 10

CPU: AMD FX-8300 x8 3.3 ghz
Ram: 8 GB Hyperx
Grafika : Monitor 1 (LG 22EN33 1920x1080) Monitor 2 ( Samsung SyncMaster 940n 1280x1024)
GPU : NVIDIA GeForce GTX 650 1GB
Dysk HDD 500 GB

Zasilacz:CUBE MAX 500w



a Interent mam radiowy niestety nie da się światłowodu ponieważ mieszkamy wysoko w górach i jeszcze taka technologia nie dotarła do mnie teraz zrobiłem badania na speedtest by ookla pobieranie10,72 (w dzień jakoś 13 ale sie to wacha ) wysyłanie 5.97 



a ustawienia mojego obs są takie używam streamlabs OBS

na tych ustawieniach też dropi ale do 1 % https://imgur.com/a/gddRRGP


  • 0





Również z jednym lub większą ilością słów kluczowych: obs, internet, komputer, ustawienia, procesor, gtx, intel

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych