Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Spadki płynności komputera


  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 czlowiekprzezerzet

czlowiekprzezerzet
  • Nowicjusz

  • 3 postów

Napisano 12 sierpień 2018 - 18:11

Witam,

 

Kilka tygodni temu zakupiłem używany PC. Zainstalowałem Windę, sterowniki i... już pierwszego dnia odczułem kilkakrotnie spadek płynności podczas użytkowania peceta. "Zmułki" występowały z mojego punktu widzenia w przypadkowych sytuacjach, czasami gdy chciałem coś zrobić na pulpicie (nawet chwilę po włączeniu komputera), czasami gdy był odpalony jakiś program lub gra, nie wiem, ja nie zaobserwowałem żadnej prawidłowości. Generalnie wyglądało to w ten sposób, że wszystko zaczynało klatkować i nawet ciężko było wycelować myszką w pożądaną ikonę. 

 

Każda taka zawieszka trwała dosłownie kilka sekund, po czym wszystko wracało do normy i było generalnie okej. Trochę mnie to niepokoiło, ale nie przykładałem doń większej uwagi bo pomyślałem, że może robi się jakaś aktualizacja w tle lub coś w tym stylu.

 

Ostatnio problem nasilił się i stąd moja prośba o pomoc - chciałbym wyeliminować te drażniące klatkowanie.

 

Poniżej załączam raport z HWiNFO. Będę wdzięczny za pomoc. 

 

https://megawrzuta.p...0c056310d4.html


  • 0

#2 sebki1

sebki1
  • Zapaleniec

  • 1435 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 12 sierpień 2018 - 18:52

To moga byc problemy z ktoryms z dyskow - wklej parametry SMART z programu HDTune albo CrystalDiskInfo dysku SSD i tego HDD od WD (dane w formie tabelki sa lepiej czytelne niz raport z HWINFO).


  • 0

CPU: INTEL CORE 2 DUO E7400 2.8 GHZ/3MB BOX MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT

PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: AG NEOVO 19 "


#3 czlowiekprzezerzet

czlowiekprzezerzet
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 12 sierpień 2018 - 19:06

Hej dzięki za odpowiedź. Poniżej załączam screenshoty z HD tune.

 


  • 0

#4 sebki1

sebki1
  • Zapaleniec

  • 1435 postów
  • Miejscowość:Mysłowice
  • 3DMark 06:13100

Napisano 12 sierpień 2018 - 19:17

SMART obu dyskow wyglada w porzadku. nie ma realokowanych sektorow ani bledow w komunikacji.


  • 0

CPU: INTEL CORE 2 DUO E7400 2.8 GHZ/3MB BOX MOBO: GIGABYTE GA-P31-ES3G IP31 S775 BOX RAM: GOODRAM 2GB DDR-2 800 + 2GB DDR-2 800 SSD: SAMSUNG 850 PRO 256 GB HDD: SAMSUNG HD502HI 500 GB 16 MB SATA-2, TOSHIBA HDWD120 2 TB: GPU: MSI GTX 750 Ti 2 GB OS: WINDOWS 7 PRO 64 BIT

PSU: XFX CORE 550w: FEVER AC09A-BK/BK ACHILLES PPFC400 LCD: AG NEOVO 19 "


#5 Spirit

Spirit
  • Gaduła

  • 479 postów
  • Miejscowość:Lublin
  • 3DMark 06:0

Napisano 13 sierpień 2018 - 11:43

Zwróć uwagę na użycie procesora podczas momentów ścinki. Być może w tym czasie jego użycie osiąga 100%.


  • 0

#6 czlowiekprzezerzet

czlowiekprzezerzet
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 14 sierpień 2018 - 16:10

To było chyba pierwsze na co zerknąłem  ;)  Użycie CPU czy pamięci jest wg mnie ok, nie pamiętam w tej chwili ile dokładnie wynosi. Jak będzie kolejna zamułka to obczaję (co ciekawe, od wczoraj nie było ani jednej takiej przycinki...) A w dniu, w którym zakładałem ten temat PC tak mulił że nie szło wysiedzieć.


  • 0

#7 jarrino

jarrino
  • Maniak

  • 8474 postów
  • Miejscowość:Warszawa

Napisano 14 sierpień 2018 - 18:02

A czy masz sterowniki i bios płyty głównej zaktualizowane pod używany system ?


  • 0

i7 4790K ; Ga Z87X-UD3H ; MSI 1070 Founders Edition ; Kingston 1600 16 GB ; Thermaltake Smart SE 630W





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych