Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Fl Studio


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 slxshxr

slxshxr
  • Nowicjusz

  • 3 postów

Napisano 14 maj 2018 - 21:25

Przy włączaniu FL Studio (wersja demo 12, 11) program nie włącza się, lecz w menadżerze zadań widzę go w procesach w tle. Próbowałem odpalać we wszystkich trybach zgodności, administratorem i bez, lecz zawsze taki sam efekt. Wie ktoś jak to naprawić?


  • 0

#2 zwolamed1

zwolamed1
  • Nowicjusz

  • 7 postów

Napisano 15 maj 2018 - 02:09

Ściągnij programik RunFirst i zrób plik bat wg. instrukcji do odpalania głównego exe programu.

Może coś pomoże.


  • 0

#3 slxshxr

slxshxr
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 15 maj 2018 - 17:55

Ściągnij programik RunFirst i zrób plik bat wg. instrukcji do odpalania głównego exe programu.

Może coś pomoże.

Nie działa, nadal tak samo - po włączeniu program ląduje w aktywnych procesach i to tyle co się z nim dzieje.


  • 0

#4 jarrino

jarrino
  • Maniak

  • 8469 postów
  • Miejscowość:Warszawa

Napisano 15 maj 2018 - 19:27

Miałeś już kiedyś na tym systemie zainstalowany ten program ?


  • 0

i7 4790K ; Ga Z87X-UD3H ; MSI 1070 Founders Edition ; Kingston 1600 16 GB ; Thermaltake Smart SE 630W


#5 slxshxr

slxshxr
  • Autor tematu
  • Nowicjusz

  • 3 postów

Napisano 19 maj 2018 - 15:17

Na windowsie 10 tak, ale wersji Home, a nie LTSB


ref

Użytkownik slxshxr edytował ten post 16 maj 2018 - 13:49

  • 0




Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych