Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Blokowanie reklam (?)

benchmark.pl blokowanie reklam adblock opera

  • Zaloguj się, aby dodać odpowiedź
13 odpowiedzi w tym temacie

#1 Wasek

Wasek
  • Dyskutant

  • 177 postów
  • Miejscowość:Kielce

Napisano 13 luty 2018 - 23:16

Witam wszystkich.

 

 

 

QKlHykt.png

 

Nie skomentuje, tylko to po prostu tutaj zostawię i czekam na Wasze zdanie (nie, nie mam innych wtyczek).


  • 1
=======Laptop=======
Spoiler
 
===PERIPHERALS===
Spoiler

#2 aleksiejs

aleksiejs
  • Gaduła

  • 437 postów
  • Miejscowość:Łódź

Napisano 14 luty 2018 - 09:14

Cóż, ja mam ublocka i działa wszystko. Nic mi się nie blokuje


  • 0

Jeśli szukasz ładnych życzeń lub wierszyków dla swoich bliskich na różne okazje to zapraszam na stronę https://zyczeniowo.pl/ , gdzie jest ich naprawdę wiele - długie, krótkie, śmieszne np. życzenia bożonarodzeniowe


#3 AudiAWX

AudiAWX
  • Entuzjasta

  • 731 postów

Napisano 15 luty 2018 - 15:24

Ja używam Adguard i zadziej takie rzeczy widzę.
  • 0

#4 Wasek

Wasek
  • Autor tematu
  • Dyskutant

  • 177 postów
  • Miejscowość:Kielce

Napisano 15 luty 2018 - 23:59

Raczej Panowie chodziło mi o to, że oprócz wbudowanego w Operę adblocka nie mam nic innego. Jak widzicie na screenie na benchmarku specjalnie wyłączyłem blokowanie reklam a tu i tak wyświetla się komunikat, że używam Adblocka..


  • 0
=======Laptop=======
Spoiler
 
===PERIPHERALS===
Spoiler

#5 AudiAWX

AudiAWX
  • Entuzjasta

  • 731 postów

Napisano 16 luty 2018 - 23:34

Też tak mam wystarczy że jest i już problem. Norma.
  • 0

#6 kladiator

kladiator
  • Miłego dnia ;)

  • 537 postów
  • Miejscowość:Wielki Wełcz
  • 3DMark 06:+-20pkt

Napisano 20 luty 2018 - 11:41

Też tak mam, jak powyżej - norma :P


  • 0

  AMD Athlon X4 950  | MSI B350M PRO-VDH | ASUS Radeon R9 270X 2GB | G.SKILL 8GB DDR4 2400MHz | SSD WD Green 120GB | HDD WD Green 1,5TB | CoolerMaster Thunder 500W | Win 7 64bit


#7 effey03

effey03
  • Amator

  • 38 postów

Napisano 13 marzec 2018 - 22:27

Dobra, a kto mi powie co to jest. Człowiek jak na to patrzy, to ma chęć opuścić stronę i więcej nie wracać.

Przechwyt_qnerspr.jpg


Użytkownik effey03 edytował ten post 13 marzec 2018 - 22:27

  • 3

Procesor- Intel Core i3 4150;Mobo- MSI B85-G43;Dysk- Dysk SSD Patriot Blast 240GB;Ram- Pamięć Crucial DDR3 4GB/1600 CL11;Zasilacz- Zasilacz Corsair VS Series 550W;Monitor- SAMSUNG UE40J5100(telewizor);Słuchawki- HD-660;Karta- GeForce GTX 770


#8 benutzer

benutzer
  • Nałogowiec

  • 1762 postów

Napisano 24 marzec 2018 - 12:50

To jak masz adblockera, to po co chcesz go wyłączyć?


  • 0

Workstation: i5 8500, 32 GB DDR4, Plextor 256M8peGN, 1TB WD Blue, 4TB WD Red, Intel HD Graphics 630

Nas: INTEL Celeron J3455, 8GB DDR3, 1 TB HDD

 

 


#9 Sentymentalny

Sentymentalny
  • Dyskutant

  • 227 postów

Napisano 25 marzec 2018 - 23:35

Dobra, a kto mi powie co to jest. Człowiek jak na to patrzy, to ma chęć opuścić stronę i więcej nie wracać.

Przechwyt_qnerspr.jpg

 

Toż to iReneusz we własnej osobie :P


  • 2

Intel Core i5-5675C + SilentiumPC Fera 3 | MSI Z97-G43 | EVGA GeForce GTX 1660 XC Ultra | Goodram Play 2x4 GB

Toshiba P300 500 GB | LiteOn iHAS124-14 | SeaSonic Focus Plus Platinum 550W | Fractal Design Arc Midi R2

SteelSeries Rival 310 | Omega OK 014 | iBOX SP-310 | NEC MultiSync EA245WMi-2


#10 devs4p

devs4p
  • Nowicjusz

  • 8 postów

Napisano 15 kwiecień 2019 - 09:30

Nigdy przenigdy nie wyłącze mojego systemu blokowania . Nie zdradzę jaki posiadam aby nie robić reklamy.


  • 1

#11 Succubus

Succubus
  • (↜_↝)↘

  • 423 postów
  • Miejscowość:Warszawa

Napisano 19 kwiecień 2019 - 21:58

Aktualnie na forum jest taka reklama:

 

Spoiler

 

Reklama, jak reklama, ale dla mnie osobiście problemem jest jej wyświetlanie: najpierw ląduje się całe forum, a dopiero po tym reklama. Powoduje to takie zachowanie się całości, że już chcesz sobie np coś kliknąć, a tu pyk - i cały ekran o ileś pikseli w dół. Jest to bardzo denerwujące i utrudnia korzystanie z forum.


Użytkownik npc-bmk edytował ten post 19 kwiecień 2019 - 21:59

  • 3

#12 Lord_Krecitsqa

Lord_Krecitsqa
  • Nałogowiec

  • 1781 postów
  • Miejscowość:Bielsko-Biała

Napisano 23 kwiecień 2019 - 05:49

Jakie reklamy?
Przecież tu nie ma żadnych reklam.
  • 0
i7-4790k 4400mhz MSI_z97g5; 16gb_tridentX-2400 ASUS STRIX 1080ti 11gb M2_Samsung_961+SSD,Phantex_350x,Raijintek<p>https://www.3dmark.com/3dm/25780419https://www.3dmark.com/3dm/34157590<p><p>https://www.3dmark.com/3dm/36269596

#13 krzyhox

krzyhox
  • I'm a mysterious person

  • 2788 postów

Napisano 27 kwiecień 2019 - 14:32

Dziwne tez nie widzę xD


  • 1

Cpu:Ryzen 3600 Cłodzenie:SilentiumPC Navis pro 240,Gpu:Sapphire Radeon RX 5700 XT NITRO+

Mobo:MSI B450-Tomahawk Ram:ADATA XPG SPECTRIX 16gb 3200 MHz Psu:SilentiumPC Vero L1 600W Dysk:Plextor 256GB M.2 PCIe NVMe M9PeG,Obudowa:Fractal Design Define R5

Lenovo B50-80

 


#14 Patryk Szczepaniak

Patryk Szczepaniak
  • bloger

  • 68 postów

Napisano 29 kwiecień 2019 - 12:26

Komunikat pojawia się w przypadku kiedy na naszej stronie blokowane są pewne skrypty. Najczęściej skrypty są blokowane przed AdBlocka, ale czasem może je zablokować sama przeglądarka lub inna wtyczka.


  • 0





Również z jednym lub większą ilością słów kluczowych: benchmark.pl, blokowanie, reklam, adblock, opera

Użytkownicy przeglądający ten temat: 3

0 użytkowników, 3 gości, 0 anonimowych