Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z komputerem. Brak reakcji po uruchomieniu

BIOS problem uruchomienie brak reakcji czarny ekran

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 kajux15

kajux15
  • Nowicjusz

  • 1 postów

Napisano 12 luty 2018 - 18:31

Po uruchomieniu komputer nie włącza się. Wiatraki się kręcą, dioda na płycie się pali. Brak charakterystycznych "piknięć" (występowały przy prawidłowym uruchomieniu). Na monitorze nie wyświetla się nic. Brak jego reakcji. Próba resetowania za pomoca zworki, wyjęcia baterii płyty głównej czy wyjmowanie RAM. 

 Konfiguracja:MSI GF615M-P33, AMD Athlon 2 X4, Seagate 500gb, Sapphire Radeon HD6670 2gb, 4GB RAM GoodRam, 

System:  Windows 7 64-bit

Przed wystąpieniem problemu w komputerze nic nie było instalowane ani zmieniane. 

Antywirus: 360 Security

 

 

 


  • 0

#2 zineq

zineq
  • Nowicjusz

  • 18 postów

Napisano 12 luty 2018 - 19:03

Płyta główna. Kilka dni temu ten sam problem miał mój kolega. Dla pewności pożycz od kogoś zasilacz i sprawdź każdą część.


  • 0

:!:  MSI Z170-A Pro | i5-6600K @4.5GHz | Enermax LEPA AquaChanger240 | HyperX Fury DDR4 16GB @2666MHz | Zotac GeForce GTX 1080 AMP! 8GB GDDR5X | GOODRAM CX100 120GB | GOODRAM CX300 120GB | SilentiumPC Supremo FM2 Gold 750W Full Modular 80+ Gold | Zalman Z9 Neo White  :!:


#3 jarrino

jarrino
  • Maniak

  • 10057 postów
  • Miejscowość:Warszawa

Napisano 12 luty 2018 - 19:40

Odłącz wszystko (dokładnie wszystko) od płyty i podłącz jeszcze raz...


  • 0

i5 9600K; EVGA Z370 ;32Gb Hyperx 2666 ; MSI 1070 ;Thermaltake Smart SE 630W






Również z jednym lub większą ilością słów kluczowych: BIOS, problem, uruchomienie, brak reakcji, czarny ekran

Użytkownicy przeglądający ten temat: 1

0 użytkowników, 1 gości, 0 anonimowych