Skocz do zawartości


Uwaga, ta strona używa Cookies
Stosujemy je, aby ułatwić Tobie korzystanie z naszego serwisu. Pamiętaj, że w każdej chwili możesz zmienić ustawienia dotyczące Cookies w ustawieniach swojej przeglądarki internetowej.
Dowiedz się więcej    
Akceptuję
Zdjęcie

Problem z routerem Cellpipe 7130

internet router problem windows 7

  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 EscPL

EscPL
  • Nowicjusz

  • 16 postów

Napisano 02 luty 2018 - 15:29

Witam Serdecznie, mam problem z routerem Cellpipe 7130. Jest to router otrzymywany od Orange, jeśli zdecydujemy się na internet od tejże firmy.

Router łączy się kablami z dwoma komputerami. Na jednym z nich wymieniłem dysk na nowy po czym zainstalowałem Windowsa 7. Wszystko ok, z wyjątkiem internetu który nie działa. Diagnostyka Windows mówi o uszkodzonym lub źle włożonym kable, jednak nie tu leży problem. Na "płycie instalacyjnej" routera znajdują się jedynie instrukcje co do konfiguracji, jeśli chodzi o ustawienia karty sieciowej to wszystko jest tak jak piszą. Nie mogę wejść do panelu administracyjnego ponieważ po wpisaniu adresu Internet Explorer informuje mnie że jest nieprawidłowy (10.0.0.1). Na drugim komputerze działa bez problemu.

Co powinienem zrobić w tej sytuacji?

Pozdrawiam ;]


  • 0

#2 cooger

cooger
  • Too old to die young.

  • 8362 postów
  • 3DMark 06:666

Napisano 02 luty 2018 - 15:32

Ale sterowniki do karty sieciowej zainstalowałeś prawda? Jak wygląda jej konfiguracja IP?

 

W nicku masz reklamówkę sklepu, nie ma tam jakiś serwisantów :>


  • 0

Ekspert działu: Routery i sprzęt sieciowy / Kącik retro komputerów/ Głośniki, słuchawki i urządzenia audio/ Pełne zestawienie Ekspertów

Zanim wyślesz mi PW z linkiem do Twojego postu zastanów się czy naprawdę go nie widziałem.

Za hajper777: "Nie jestem jakimś mega hejterem żeby jarać sie barwą dzwieku do 100% wydajności"

Poszukuję: Abit BH6, TH7, KG7; Asus: A7M. Masz niepotrzebny stary sprzęt komputerowy (min.13 lat)? Napisz PW.


#3 EscPL

EscPL
  • Autor tematu
  • Nowicjusz

  • 16 postów

Napisano 02 luty 2018 - 15:39

@cooger No tak, sterowniki :D

Mój nick jest reklamą tylko i wyłącznie mojej osoby, od ~2008 ;)

Edit. Gdzie znajdę sterowniki do karty sieciowej "nvidia nforce networking controller"? Płyta główna: Foxconn M61PMV


Użytkownik EscPL edytował ten post 02 luty 2018 - 15:47

  • 0

#4 Longhorn

Longhorn
  • Maniak

  • 3281 postów

Napisano 03 luty 2018 - 07:38

Tutaj: http://www.foxconnsu...keywords=&sort= ostatnia pozycja.
  • 0

i5 4690K@4.5GHz | 12GB RAM 2400MHz | Asus GTX 1060 6GB | SSD 256GB + 2TB + 250GB + 2x500GB RAID 0| Thermaltake SmartSE 630W | Thermaltake Commander GS-III | LG 22MP65 | CM Storm Devastator | Win 10 Pro | Microlab Solo7c * Dell Vostro 5471


#5 cooger

cooger
  • Too old to die young.

  • 8362 postów
  • 3DMark 06:666

Napisano 03 luty 2018 - 10:05

Ze strony nvidia zapewne też je ściągniesz.
  • 0

Ekspert działu: Routery i sprzęt sieciowy / Kącik retro komputerów/ Głośniki, słuchawki i urządzenia audio/ Pełne zestawienie Ekspertów

Zanim wyślesz mi PW z linkiem do Twojego postu zastanów się czy naprawdę go nie widziałem.

Za hajper777: "Nie jestem jakimś mega hejterem żeby jarać sie barwą dzwieku do 100% wydajności"

Poszukuję: Abit BH6, TH7, KG7; Asus: A7M. Masz niepotrzebny stary sprzęt komputerowy (min.13 lat)? Napisz PW.






Również z jednym lub większą ilością słów kluczowych: internet, router, problem, windows 7

Użytkownicy przeglądający ten temat: 2

0 użytkowników, 2 gości, 0 anonimowych